﻿﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.mundodehoy.com/" />
	<title>MundodeHoy.com - El espíritu de Maquiavelo en el agua</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generation-time" content="0s" />
        <meta name="google-site-verification" content="kjwRqM-23Fv3Jkqu56QZsBPdsogLhCltJVX0TBVGUT4" />

        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@mundodehoy" />
        <meta name="twitter:title" content="El espíritu de Maquiavelo en el agua" />
        <meta name="twitter:description" content="" />
        <meta name="twitter:creator" content="@mundodehoy" />
        <meta name="twitter:image" content="http://www.mundodehoy.com/files/Cr__nica_agua_1_289359568.jpg" />
        <meta property="og:locale" content="es_mx" />
        <meta property="og:site_name" content="mundodehoy.com" />
        <meta property="og:title" content="El espíritu de Maquiavelo en el agua" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.mundodehoy.com/index.php/noticias/terranostra/28670.html" />
        <meta property="og:image" content="http://www.mundodehoy.com/files/Cr__nica_agua_1_289359568.jpg" />
        <meta property="og:description" content="" />

	<link rel="search" type="application/opensearchdescription+xml" href="http://www.mundodehoy.com/index.php/opensearch" title="MundodeHoy.com" />
	
		<meta name="Description" content="El espíritu de Maquiavelo en el agua" />
		<meta name="Keywords" content="Terra Nostra,El espíritu de Maquiavelo en el agua,El,espíritu,de,Maquiavelo,en,el,agua" />
	<link rel="alternate" type="application/rss+xml" title="El espíritu de Maquiavelo en el agua" href="http://www.mundodehoy.com/index.php/feed/noticias/terranostra/28670.rss" />
<link rel="alternate" type="application/rss+xml" title="Terra Nostra" href="http://www.mundodehoy.com/index.php/feed/noticias/terranostra/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="MundodeHoy.com" href="http://www.mundodehoy.com/index.php/feed/index.rss" />

    <link href="http://fonts.googleapis.com/css?family=Tinos:400,700&v2" rel="stylesheet" type="text/css">
	<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/compress.php?css,themes/tpl_4601/css/layout_default,themes/tpl_4601/css/style,themes/tpl_4601/css/forms,themes/tpl_4601/css/article_styles,themes/tpl_4601/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.mundodehoy.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	
</link></head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			
    <div id="header">
        <div class="wrapper">
            <div class="header_image">
                <a href="http://www.mundodehoy.com/"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/logo.png" alt="MundodeHoy.com" title="MundodeHoy.com" /></a>
                <!--NoCache box/login.tpl--><!--NoCache-->
                
	
		<div id="box_search" class="search">
			<form action="http://www.mundodehoy.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0" class="search_button">Búsqueda</button>
                <div class="search_advanced"><a href="http://www.mundodehoy.com/index.php/search.html"> Búsqueda avanzada</a></div>
			</form>
		</div>
	

            </div>
            
                
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="http://www.mundodehoy.com/index.php/noticias/index.1.html">
                                	
									
									Noticias
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/nacional/index.1.html">
                                                            	
                                                                
                                                                Nacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/internacional/index.1.html">
                                                            	
                                                                
                                                                Internacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/deportes/index.1.html">
                                                            	
                                                                
                                                                Deportes
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/espectaculos/index.1.html">
                                                            	
                                                                
                                                                Espectáculos
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/negocios/index.1.html">
                                                            	
                                                                
                                                                Negocios
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/avances/index.1.html">
                                                            	
                                                                
                                                                Avances
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/cultura/index.1.html">
                                                            	
                                                                
                                                                Cultura
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/turismo/index.1.html">
                                                            	
                                                                
                                                                Turismo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/index.1.html">
                                                            	
                                                                
                                                                Salud
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/naturalmente/index.1.html">
                                                            	
                                                                
                                                                Naturalmente
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="selected">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/terranostra/index.1.html">
                                                            	
                                                                
                                                                Terra Nostra
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/ciudad/index.1.html">
                                                            	
                                                                
                                                                CDMX
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/opinion/index.1.html">
                                                            	
                                                                
                                                                Opinión
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/mascotas/index.1.html">
                                                            	
                                                                
                                                                Mascotas
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a class="sub" href="http://www.mundodehoy.com">
                                	
									
									Mundodehoy.com
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.orgullo.mx">
                                                            	
                                                                
                                                                Orgullo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pistas.mx">
                                                            	
                                                                
                                                                Pistas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mexicoyelmundo.mx">
                                                            	
                                                                
                                                                MéxicoyelMundo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.orgullosamentemexico.mx">
                                                            	
                                                                
                                                                OrgullosamenteMexico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.lasalud.mx">
                                	
									
									LaSalud.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.neuro.mx">
                                                            	
                                                                
                                                                Neuro.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.nutritiva.mx">
                                                            	
                                                                
                                                                Nutritiva.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.ovario.mx">
                                                            	
                                                                
                                                                Ovario.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pulmon.mx">
                                                            	
                                                                
                                                                Pulmon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.dentalmente.com">
                                                            	
                                                                
                                                                Dentalmente.com
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.hematologia.mx">
                                                            	
                                                                
                                                                Hematologia.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.genetistas.com">
                                                            	
                                                                
                                                                Genetistas.com
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.sanamente.mx">
                                                            	
                                                                
                                                                Sanamente.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.saludrenal.mx">
                                                            	
                                                                
                                                                SaludRenal.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.detodocorazon.mx">
                                                            	
                                                                
                                                                DeTodoCorazon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.incontinenciaurinaria.mx">
                                                            	
                                                                
                                                                IncontinenciaUrinaria.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pacientediabetico.mx">
                                                            	
                                                                
                                                                PacienteDiabetico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.hospitalesdemexico.mx">
                                                            	
                                                                
                                                                Hospitales de México
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.oncologia.mx">
                                	
									
									Oncologia.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.cancerdemama.mx">
                                                            	
                                                                
                                                                CancerDeMama.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.cancerenprostata.mx">
                                                            	
                                                                
                                                                CancerEnProstata.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.ellas.mx">
                                	
									
									Ellas.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.chavas.mx">
                                                            	
                                                                
                                                                Chavas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.diariodelaciudad.mx">
                                	
									
									DiariodelaCiudad.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionalvaroobregon.com.mx">
                                                            	
                                                                
                                                                Álvaro Obregón
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionazcapotzalco.com.mx">
                                                            	
                                                                
                                                                Azcapotzalco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncoyoacan.com">
                                                            	
                                                                
                                                                Coyoacán
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncuajimalpa.com.mx">
                                                            	
                                                                
                                                                Cuajimalpa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncuauhtemoc.com.mx">
                                                            	
                                                                
                                                                Cuauhtémoc
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciongustavoamadero.com.mx">
                                                            	
                                                                
                                                                Gustavo A Madero
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioniztacalco.com.mx">
                                                            	
                                                                
                                                                Iztacalco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioniztapalapa.com.mx">
                                                            	
                                                                
                                                                Iztapalapa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmagdalenacontreras.com.mx">
                                                            	
                                                                
                                                                Magdalena Contreras
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmiguelhidalgo.com.mx">
                                                            	
                                                                
                                                                Miguel Hidalgo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmilpaalta.com.mx">
                                                            	
                                                                
                                                                Milpa Alta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciontlahuac.com.mx">
                                                            	
                                                                
                                                                Tláhuac
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciontlalpan.com.mx">
                                                            	
                                                                
                                                                Tlálpan
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionvenustianocarranza.com.mx">
                                                            	
                                                                
                                                                Venustiano Carranza
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionxochimilco.com.mx">
                                                            	
                                                                
                                                                Xochimilco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.delegacionbenitojuarez.com.mx">
                                                            	
                                                                
                                                                Benito Juárez
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="last">
                            	
								<a class="sub" href="directorio.html">
                                	
									
									Contacto
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/nosotros.html">
                                                            	
                                                                
                                                                Nosotros
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/directorio.html">
                                                            	
                                                                
                                                                Directorio
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

            
        </div>
    </div>

			<div id="content">
                                                
				<div id="dynamic_box_center">
                                                 <div class="advert"> <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- elitista adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0703348833814489"
     data-ad-slot="8718096544"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.mundodehoy.com/">Inicio</a> |
		
			<a href="http://www.mundodehoy.com/index.php/noticias/index.1.html">Noticias</a> | 
		
			<a href="http://www.mundodehoy.com/index.php/noticias/terranostra/index.1.html">Terra Nostra</a> | 
		
		<strong>El espíritu de Maquiavelo en el agua</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">El espíritu de Maquiavelo en el agua</h1>
							<div class="story_stamp">
                            	
									
										Por <span class="story_author"><a href="http://www.mundodehoy.com/index.php/author/redaccion/">Héctor Lugo</a></span>
										
									
								
								
									<span class="story_date"> 10/12/2018 09:37:00 | Visto 937 veces.</span>
								
							</div>
							<div id="article_body">
								
									<div class="image" style="width:360px;">
										
                                                
                                            
										<img src="http://www.mundodehoy.com/thumbnail.php?file=Cr__nica_agua_1_289359568.jpg&amp;size=article_medium" alt="El espíritu de Maquiavelo en el agua" />
										<span class="image_caption"></span>
									</div>
								
                                <div class="article_sidebar">
<!--                                	<vte:include file="templates/tpl_4601/box/article_social_bookmarks.tpl" /> -->
<!--                                    <div class="advert"><a href="http://www.newscurve.com/"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/banners/120x240.png" alt="Newscurve" /></a></div> -->
                                </div>
                                
								<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: right; line-height: 150%;" align="right"><strong style="mso-bidi-font-weight: normal;"><em style="mso-bidi-font-style: normal;"><span style="font-family: 'Arial',sans-serif;">Por: M. en C. H&eacute;ctor Lugo Salazar</span></em></strong></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: right; line-height: 150%;" align="right"><a href="/cdn-cgi/l/email-protection#583b37362c393b2c3718352d363c373c3d303721763b3735"><strong style="mso-bidi-font-weight: normal;"><em style="mso-bidi-font-style: normal;"><span style="font-family: 'Arial',sans-serif;"><span class="__cf_email__" data-cfemail="f2919d9c869391869db29f879c969d96979a9d8bdc919d9f">[email&#160;protected]</span></span></em></strong></a></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: right; line-height: 150%;" align="right"><a href="/cdn-cgi/l/email-protection#86e5e9e8f2e7e5f2e9c6ebf3e8e2e9e2e3eee9ffa8e5e9eb"><strong style="mso-bidi-font-weight: normal;"><em style="mso-bidi-font-style: normal;"><span style="font-family: 'Arial',sans-serif;"><img src="http://www.mundodehoy.com/files/H__ctor_Lugo_422651284.jpg" border="0" width="100" height="114" /></span></em></strong></a></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">Con motivo de los 500 a&ntilde;os de la publicaci&oacute;n: <em>El Pr&iacute;ncipe</em>, de Nicol&aacute;s Maquiavelo, el licenciado Carlos Salinas de Gortari disert&oacute; en el Instituto Mexicano para la Justicia, con el tema: &ldquo;<em>Idealismo y realismo en Maquiavelo&rdquo;; </em>observando que,<em> &ldquo;estamos en un momento maquiav&eacute;lico, porque la Rep&uacute;blica se encuentra ante un gran riesgo, el de renacer o desaparecer&rdquo;.</em></span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">En esta tesitura, como dijera el florentino:</span></p>
<p class="MsoNormal" style="margin-bottom: 0.0001pt; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;"><img src="files/hl2_106735401.jpg" border="0" width="500" height="242" style="display: block; margin-left: auto; margin-right: auto;" /></span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><!--[if gte vml 1]><o:wrapblock><v:shapetype id="_x0000_t75"
  coordsize="21600,21600" o:spt="75" o:preferrelative="t" path="m@4@5l@4@11@9@11@9@5xe"
  filled="f" stroked="f">
  <v:stroke joinstyle="miter"/>
  <v:formulas>
   <v:f eqn="if lineDrawn pixelLineWidth 0"/>
   <v:f eqn="sum @0 1 0"/>
   <v:f eqn="sum 0 0 @1"/>
   <v:f eqn="prod @2 1 2"/>
   <v:f eqn="prod @3 21600 pixelWidth"/>
   <v:f eqn="prod @3 21600 pixelHeight"/>
   <v:f eqn="sum @0 0 1"/>
   <v:f eqn="prod @6 1 2"/>
   <v:f eqn="prod @7 21600 pixelWidth"/>
   <v:f eqn="sum @8 21600 0"/>
   <v:f eqn="prod @7 21600 pixelHeight"/>
   <v:f eqn="sum @10 21600 0"/>
  </v:formulas>
  <v:path o:extrusionok="f" gradientshapeok="t" o:connecttype="rect"/>
  <o:lock v:ext="edit" aspectratio="t"/>
 </v:shapetype><v:shape id="Imagen_x0020_5" o:spid="_x0000_s1026" type="#_x0000_t75"
  style='position:absolute;left:0;text-align:left;margin-left:9.2pt;
  margin-top:71.95pt;width:423.35pt;height:218.9pt;z-index:251655168;
  visibility:visible;mso-wrap-distance-left:9pt;mso-wrap-distance-top:0;
  mso-wrap-distance-right:9pt;mso-wrap-distance-bottom:0;
  mso-position-horizontal:absolute;mso-position-horizontal-relative:text;
  mso-position-vertical:absolute;mso-position-vertical-relative:text'
  o:gfxdata="UEsDBBQABgAIAAAAIQDI4TOSFQEAAFICAAATAAAAW0NvbnRlbnRfVHlwZXNdLnhtbKSSTW7DIBCF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">
  <v:imagedata src="file:///C:/Users/Lourdes/AppData/Local/Temp/msohtmlclip1/01/clip_image001.png"
   o:title=""/>
  <w:wrap type="topAndBottom"/>
 </v:shape><![endif]--><!--[if !vml]--> <!--[endif]--><!--[if gte vml 1]></o:wrapblock><![endif]--> <em><span style="line-height: 150%;">&ldquo;Todos los Estados bien gobernados y todos los pr&iacute;ncipes inteligentes, han tenido el cuidado de no reducir a la nobleza a la desesperaci&oacute;n, ni al pueblo al descontento&rdquo;.</span></em><span style="line-height: 150%;"></span></span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">En estos momentos, pareciera que estas palabras adquieren particular vigencia, debido a diferentes factores; entre los que destaca, el descontento de la ciudadan&iacute;a por la falta de agua. Este malestar se hizo muy evidente, con la reciente suspensi&oacute;n del servicio por reparaciones al sistema Cutzamala, que es una de las fuentes principales en el abasto de agua a la metr&oacute;poli de la Ciudad de M&eacute;xico, en la que se encuentran m&aacute;s de 20 millones de habitantes que demanda agua potable; as&iacute; como, la que le es necesaria a las actividades industriales y comerciales.</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">Al respecto es conveniente se&ntilde;alar, que el suministro del recurso a la megal&oacute;polis, se hace a trav&eacute;s de un sistema de pozos, que sobreexplotan los mantos fre&aacute;ticos del acu&iacute;fero en el Valle de M&eacute;xico; as&iacute; como, del agua que proviene de los sistemas hidrol&oacute;gicos del Cutzamala y el Lerma; que en conjunto, aportan en el mejor de los escenarios, un volumen de 64m<sup>3</sup>/segundo.</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">Este volumen, infortunadamente ya no alcanza para abastecer las necesidades de la zona metropolitana; as&iacute; que cuando se presenta una contingencia, como las reparaciones y mantenimientos al sistema Cutzamala, se llevan a cabo cortes y el abasto se realiza, cada vez con menor disponibilidad de agua; en consecuencia, se acrecienta la escasez del recurso y el descontento ciudadano, debido a que no se abastece el recurso con suficiencia ni oportunidad.</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">Como el problema es creciente, en este documento se plantea la necesidad de llevar a cabo una <strong><em>gesti&oacute;n integral del agua</em></strong>, que no es m&aacute;s que el <strong><em>&ldquo;aprovechamiento de sinergias interinstitucionales&rdquo;</em>.</strong></span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">Se trata en lo principal, de soluciones a la problem&aacute;tica h&iacute;drica, a trav&eacute;s de la participaci&oacute;n de los agentes institucionales involucrados, como se ejemplifica en los siguientes casos:</span></p>
<p class="MsoNormal" style="margin-top: 0cm; margin-right: 0cm; margin-bottom: .0001pt; margin-left: 35.4pt; text-align: justify; line-height: 150%;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="line-height: 150%;">Uno.- </span></strong><span style="line-height: 150%;">A trav&eacute;s de una participaci&oacute;n conformada entre la Secretar&iacute;a de Medio Ambiente y Recursos Naturales (Semarnat), y la Comisi&oacute;n Nacional del Agua (Conagua), <em>para detener con medidas ambientales de resiliencia, la sobreexplotaci&oacute;n de los cuerpos de agua subterr&aacute;neos y superficiales del sistema hidrol&oacute;gico del Valle de M&eacute;xico.</em></span></span></p>
<p class="MsoNormal" style="margin-top: 0cm; margin-right: 0cm; margin-bottom: .0001pt; margin-left: 35.4pt; text-align: justify; line-height: 150%;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="line-height: 150%;">Dos.- </span></strong><span style="line-height: 150%;">Una participaci&oacute;n conformada entre la Semarnat y la Conagua, para <em>corregir el sobre-consecionamiento del sistema hidrol&oacute;gico del Valle de M&eacute;xico.</em></span></span></p>
<p class="MsoNormal" style="margin-top: 0cm; margin-right: 0cm; margin-bottom: .0001pt; margin-left: 35.4pt; text-align: justify; line-height: 150%;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="line-height: 150%;">Tres.- </span></strong><span style="line-height: 150%;">Una participaci&oacute;n conformada entre la Semarnat, la Conagua, la Procuradur&iacute;a Federal de Protecci&oacute;n al Ambiente (Profepa) y la Secretar&iacute;a de Salud (SS), para inhibir la contaminaci&oacute;n de los cuerpos de agua subterr&aacute;nea y superficial, en los sistemas hidrol&oacute;gicos del Cutzamala, Lerma y las aguas fre&aacute;ticas del subsuelo del Valle de M&eacute;xico.</span></span></p>
<p class="MsoNormal" style="margin-top: 0cm; margin-right: 0cm; margin-bottom: .0001pt; margin-left: 35.4pt; text-align: justify; line-height: 150%;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="line-height: 150%;">Cuatro.-</span></strong><span style="line-height: 150%;">Una participaci&oacute;n conformada entre la Semarnat, la Conagua, la Comisi&oacute;n Nacional Forestal (Conafort), la Comisi&oacute;n Nacional de &Aacute;reas Naturales Protegidas (Conanp) y la Profepa, para evitar las afectaciones que se hacen al acu&iacute;fero, a causa de los grandes desarrollos inmobiliarios que se ubican en &aacute;reas que carecen de agua y que, adem&aacute;s, impiden la recarga al acu&iacute;fero.</span></span></p>
<p class="MsoNormal" style="margin-top: 0cm; margin-right: 0cm; margin-bottom: .0001pt; margin-left: 35.4pt; text-align: justify; line-height: 150%;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="line-height: 150%;">Cinco.-</span></strong><span style="line-height: 150%;">Una participaci&oacute;n conformada entre la Conagua y los organismos operadores de la megal&oacute;polis de la Ciudad de M&eacute;xico, para resolver el desperdicio de agua; problema de urgente atenci&oacute;n, toda vez que la p&eacute;rdida de agua est&aacute; entre un 30 y 40%; debido principalmente, a fugas en la red y por ineficiencias administrativas.</span></span></p>
<p class="MsoNormal" style="margin-top: 0cm; margin-right: 0cm; margin-bottom: .0001pt; margin-left: 35.4pt; text-align: justify; line-height: 150%;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="line-height: 150%;">Seis.-</span></strong><span style="line-height: 150%;">Una participaci&oacute;n conformada entre la Conagua y organismos operadores de la metr&oacute;poli de la Ciudad de M&eacute;xico, para atender la demanda de agua; tanto la que se destina al consumo humano, como la que se entrega a la industria y el comercio, en la cantidad y calidad, en los tiempos requeridos.</span></span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="line-height: 150%;">Por cuanto a la afectaci&oacute;n al sistema hidrol&oacute;gico del lago de Texcoco</span></strong></span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><span style="line-height: 150%;">Es recomendable que desde ahora, se preparen las medidas de remediaci&oacute;n ambiental, que permitan el rescate del vaso regulador Nabor Carrillo, en el lago de Texcoco. As&iacute; como tambi&eacute;n, las medidas de prevenci&oacute;n de impactos ambientales que haya que tomar, respecto a la obra construida en el fallido proyecto aeroportuario; toda vez, que de acuerdo con </span><span style="line-height: 150%;">el Centro de Investigaci&oacute;n en Ciencias de Informaci&oacute;n Geoespacial<a name="_ftnref1" href="file:///C:/Users/Lourdes/Desktop/El%20esp%C3%ADritu%20de%20Maquiqvelo%20en%20el%20agua.docx#_ftn1" title=""></a><sup><!--[if !supportFootnotes]--><sup><span style="line-height: 115%;">[1]</span></sup><!--[endif]--></sup>, ese sitio se hunde entre 2 y 2.5 cent&iacute;metros por mes; en tanto, la regi&oacute;n hidrol&oacute;gica del Valle de M&eacute;xico, lo hace en el rango de entre 10 a 40 cent&iacute;metros al a&ntilde;o.</span><span style="line-height: 150%;"></span></span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">Son causa de esta subsidencia<a name="_ftnref2" href="file:///C:/Users/Lourdes/Desktop/El%20esp%C3%ADritu%20de%20Maquiqvelo%20en%20el%20agua.docx#_ftn2" title=""></a><sup><!--[if !supportFootnotes]--><sup><span style="line-height: 115%;">[2]</span></sup><!--[endif]--></sup>, a que en ese espacio lacustre, el subsuelo lo conforman sedimentos lodosos y arenosos; a lo cual se a&ntilde;ade, la sobreexplotaci&oacute;n del acu&iacute;fero y a que las recargas naturales de agua, no son suficientes para lograr la sustentabilidad del acu&iacute;fero.</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="line-height: 150%;">Por cuanto al &nbsp;financiamiento de las mega obras hidr&aacute;ulicas</span></strong></span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">Como la megal&oacute;polis de la Ciudad de M&eacute;xico, se encuentra regionalmente vinculada al sistema hidrol&oacute;gico del Valle de M&eacute;xico; es conveniente, se realice una revisi&oacute;n en lo relativo a las inversiones del <em>T&uacute;nel Emisor Oriente (TEO)</em> y de la <em>Planta de tratamiento de aguas residuales de Atotonilco</em>, para que se concluyan las obras y se evite, se sigan sobrepasando las inversiones originales, las cuales se llevan a cabo a trav&eacute;s de los fideicomisos:</span></p>
<p class="MsoNormal" style="margin-top: 0cm; margin-right: 0cm; margin-bottom: .0001pt; margin-left: 35.4pt; text-align: justify; line-height: 150%;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="line-height: 150%;">a.-</span></strong><span style="line-height: 150%;"> Fideicomiso Irrevocable de Administraci&oacute;n y Fuente de Pago, Saneamiento del Valle de M&eacute;xico No 1928, en Banobras.</span></span></p>
<p class="MsoNormal" style="margin-top: 0cm; margin-right: 0cm; margin-bottom: .0001pt; margin-left: 35.4pt; text-align: justify; line-height: 150%;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="line-height: 150%;">b.-</span></strong><span style="line-height: 150%;"> Fideicomiso para el Fondo Metropolitano de Proyectos de Impacto Ambiental en el Valle de M&eacute;xico No 2904.</span></span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">Por ello, es recomendable que todos los mega proyectos de la hidr&aacute;ulica nacional, cuenten con los estudios de viabilidad econ&oacute;mica y social; as&iacute; como, las Manifestaciones de Impacto Ambiental (MIA), en el marco del cumplimiento de la Ley de Adquisiciones Arrendamientos y Servicios del Sector P&uacute;blico.</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="line-height: 150%;">Por cuanto al tema de la h&iacute;drica nacional</span></strong></span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">Establecer los cauces legales para retrotraer o revocar los decretos de la Conagua, que se publicaron en el Diario Oficial de la Federaci&oacute;n el d&iacute;a 6 de junio de 2018, por los cuales se levanta la prohibici&oacute;n para la extracci&oacute;n del agua en 300 de las 757 cuencas hidrol&oacute;gicas del pa&iacute;s.</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">Lo anterior, en virtud de haberse realizado bajo el argumento de que son <em>&ldquo;reservas del agua para uso p&uacute;blico&ndash;urbano, ambiental y generaci&oacute;n de energ&iacute;a el&eacute;ctrica&rdquo;;</em> con lo cual, se extinguen los derechos de aprovechamiento del agua a los n&uacute;cleos agrarios que no renovaron a tiempo, y como puede resultar que sean miles de concesiones caducadas provenientes principalmente de las comunidades ind&iacute;genas, ejidatarios y comuneros, puede generarse un conflicto de inconformidad y descontento con las comunidades afectadas.</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%; tab-stops: 336.45pt;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="line-height: 150%;">Por cuanto al cuidado y preservaci&oacute;n de las aguas nacionales</span></strong></span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%; tab-stops: 336.45pt;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">Llevar a cabo las sinergias interinstitucionales, para detener las afectaciones que se hacen a los cuerpos de aguas nacionales, como ha ocurrido con los siguientes siniestros:</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%; tab-stops: 336.45pt;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="line-height: 150%;">a.-</span></strong><span style="line-height: 150%;"> En la pr&aacute;ctica del frackin.</span></span></p>
<p class="MsoNormal" style="margin-top: 0cm; margin-right: 0cm; margin-bottom: .0001pt; margin-left: 35.4pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">Una participaci&oacute;n conformada entre la Senar, Semarnat, Conagua y Profepa, para evitar la pr&aacute;ctica del Frackin (fracturaci&oacute;n hidr&aacute;ulica), que es una tecnolog&iacute;a para la extracci&oacute;n de hidrocarburos y gas, atrapados en las ramificaciones y fisuras del subsuelo; lo cual significa, que por cada barril de petr&oacute;leo, se produzcan cuatro barriles de agua t&oacute;xica.</span></p>
<p class="MsoNormal" style="margin-top: 0cm; margin-right: 0cm; margin-bottom: .0001pt; margin-left: 35.4pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">Con esta pr&aacute;ctica se est&aacute;n deteriorando de manera irreversible, cuerpos de aguas subterr&aacute;neas en los estados de: Coahuila con 47 pozos, Nuevo Le&oacute;n con 182 pozos, Puebla con 233 pozos, Tabasco con 13 pozos, Tamaulipas con 100 pozos, y Veracruz con 349 pozos.</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="line-height: 150%;">b.-</span></strong><span style="line-height: 150%;"> En la contaminaci&oacute;n de cuerpos de agua.</span></span></p>
<p class="MsoNormal" style="margin-top: 0cm; margin-right: 0cm; margin-bottom: .0001pt; margin-left: 35.4pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">Una participaci&oacute;n conformada entre la Senar, la Semarnat, Conagua, Profepa y la Secretaria de Salud (SS), para la prevenci&oacute;n y restauraci&oacute;n ambiental de siniestros mineros, que han afectado cuerpos de agua continentales; como fue el caso de la mina Buenavista del Cobre del Grupo M&eacute;xico, que derram&oacute; contaminantes altamente t&oacute;xicos al r&iacute;o Sonora y con ello, se contamin&oacute; a numerosos pozos vinculados a su sistema hidrol&oacute;gico subterr&aacute;neo, ocasionando un da&ntilde;o que fue calificado por la misma autoridad federal, como el desastre ambiental m&aacute;s grave ocurrido en M&eacute;xico.</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="line-height: 150%;">Resumiendo</span></strong></span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">Para un mayor fortalecimiento institucional en la rector&iacute;a del recurso agua, se hace necesario que la Conagua incorpore en su Ley de Aguas Nacionales, su adscripci&oacute;n a la Semarnat; para que en los hechos, se facilite la<em> gesti&oacute;n integral de las aguas nacionales y con ello, el aprovechamiento de las sinergias </em>interinstitucionales p&uacute;blicas y privadas, que est&eacute;n involucradas en el tema de la h&iacute;drica nacional<a name="_ftnref3" href="file:///C:/Users/Lourdes/Desktop/El%20esp%C3%ADritu%20de%20Maquiqvelo%20en%20el%20agua.docx#_ftn3" title=""></a><span class="MsoFootnoteReference"><!--[if !supportFootnotes]--><span class="MsoFootnoteReference"><span style="line-height: 115%;">[3]</span></span><!--[endif]--></span>. </span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">&nbsp;</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="line-height: 150%;">Conclusi&oacute;n</span></strong></span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">En esta tesitura, un <em>Pr&iacute;ncipe </em>justo y democr&aacute;tico<em>, advierte, que</em> &ldquo;<em>para evitar el descontento del pueblo, los actos de autoridad deben ser producto de su sensibilidad y conocimiento, en el justo tiempo y en el momento exacto<a name="_ftnref4" href="file:///C:/Users/Lourdes/Desktop/El%20esp%C3%ADritu%20de%20Maquiqvelo%20en%20el%20agua.docx#_ftn4" title=""></a><span class="MsoFootnoteReference"><!--[if !supportFootnotes]--><span class="MsoFootnoteReference"><strong><span style="line-height: 115%;">[4]</span></strong></span><!--[endif]--></span>; </em>reflejando su inter&eacute;s, por el bien com&uacute;n de sus gobernados&rdquo;.</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: medium; line-height: 150%; font-family: arial, helvetica, sans-serif;">Por tanto, como apunta ciertamente Nicol&aacute;s Maquiavelo, el pr&iacute;ncipe inteligente, debe tener cuidado de no inducir al pueblo al descontento y para ello, el agua no debe ser un motivo de irritaci&oacute;n social; antes bien, debe ser un importante factor de desarrollo social y econ&oacute;mico.</span></p>
<div style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><!--[if !supportFootnotes]--></span><br clear="all" /><hr width="33%" size="1" /><span style="font-family: arial, helvetica, sans-serif; font-size: x-small;"> <!--[endif]--> </span>
<div id="ftn1">
<p class="MsoFootnoteText"><span style="font-family: arial, helvetica, sans-serif; font-size: x-small;"><a name="_ftn1" href="file:///C:/Users/Lourdes/Desktop/El%20esp%C3%ADritu%20de%20Maquiqvelo%20en%20el%20agua.docx#_ftnref1" title=""></a><span class="MsoFootnoteReference"><!--[if !supportFootnotes]--><span class="MsoFootnoteReference"><span style="line-height: 115%;">[1]</span></span><!--[endif]--></span> Investigaciones sobre hundimiento en la megal&oacute;polis de la Ciudad de M&eacute;xico y Valle de M&eacute;xico, del Centro de Investigaci&oacute;n en Ciencias de Informaci&oacute;n Geoespacial (Centrogeo) adscrito al Conacyt.</span></p>
</div>
<div id="ftn2">
<p class="MsoFootnoteText"><span style="font-family: arial, helvetica, sans-serif; font-size: x-small;"><a name="_ftn2" href="file:///C:/Users/Lourdes/Desktop/El%20esp%C3%ADritu%20de%20Maquiqvelo%20en%20el%20agua.docx#_ftnref2" title=""></a><span class="MsoFootnoteReference"><!--[if !supportFootnotes]--><span class="MsoFootnoteReference"><span style="line-height: 115%;">[2]</span></span><!--[endif]--></span> Subsidencia en Geolog&iacute;a, describe los hundimientos de una superficie de la lit&oacute;sfera debido al movimiento de las placas tect&oacute;nicas que pueden ser convergentes o divergentes.</span></p>
</div>
<div id="ftn3">
<p class="MsoFootnoteText"><span style="font-family: arial, helvetica, sans-serif; font-size: x-small;"><a name="_ftn3" href="file:///C:/Users/Lourdes/Desktop/El%20esp%C3%ADritu%20de%20Maquiqvelo%20en%20el%20agua.docx#_ftnref3" title=""></a><span class="MsoFootnoteReference"><!--[if !supportFootnotes]--><span class="MsoFootnoteReference"><span style="line-height: 115%;">[3]</span></span><!--[endif]--></span> Libro fuente: M. en C. H&eacute;ctor Lugo Salazar; <em>Planeaci&oacute;n del agua &ndash; Un enfoque social y sist&eacute;mico</em>; Instituto Polit&eacute;cnico Nacional (IPN) M&eacute;xico.</span></p>
</div>
</div>
<p class="MsoNormal" style="margin-bottom: 0.0001pt; line-height: 150%; text-align: justify;" align="right"><span style="font-family: arial, helvetica, sans-serif; font-size: x-small;"><a name="_ftn4" href="file:///C:/Users/Lourdes/Desktop/El%20esp%C3%ADritu%20de%20Maquiqvelo%20en%20el%20agua.docx#_ftnref4" title=""></a><span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[4]</span></span></span>&nbsp;&nbsp; J G.A., El momento maquiav&eacute;lico: <em>El pensamiento pol&iacute;tico florentino y la tradici&oacute;n republicana Atl&aacute;ntica. Editorial Tecnos.</em></span></p>
							</div>
                            
                            <div class="clearer"> </div>
							<div id="box_social_bookmarks">
	<strong>Compartir en:</strong>
    <a href="http://www.facebook.com/sharer.php?u=http://www.mundodehoy.com/index.php?news=28670" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://www.mundodehoy.com/index.php?news=28670&amp;title=El espíritu de Maquiavelo en el agua" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.mundodehoy.com/index.php?news=28670" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://www.mundodehoy.com/index.php?news=28670&amp;title=El espíritu de Maquiavelo en el agua" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://www.mundodehoy.com/index.php?news=28670&amp;title=El espíritu de Maquiavelo en el agua" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                            
        <div id="box_category_related" class="box article_category_related">
            <h3 class="box_title title_white">Más de Terra Nostra</h3>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/terranostra/28619.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=dia_de_m_812698960.jpg&amp;size=summary_large" alt="Un Día de Muertos sustentable" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/terranostra/28619.html">Un Día de Muertos sustentable</a></h4>
                    <p>Utilizar objetos, adornos y materiales que sean reutilizables puede reducir la cantidad de desechos que ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/terranostra/28605.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=1_ECONOM__A_C_489794940.jpg&amp;size=summary_large" alt="Economía circular para cuidar el medioambiente" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/terranostra/28605.html">Economía circular para cuidar el medioambiente</a></h4>
                    <p>Las emisiones de gases de efecto invernadero podrían caer entre 79% y 99% en estos ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/terranostra/28604.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=1_ECONOM__A_C_489794940.jpg&amp;size=summary_large" alt="Economía circular para cuidar el medioambiente" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/terranostra/28604.html">Economía circular para cuidar el medioambiente</a></h4>
                    <p>Las emisiones de gases de efecto invernadero podrían caer entre 79% y 99% en estos ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/terranostra/28603.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=1_ECONOM__A_C_489794940.jpg&amp;size=summary_large" alt="Economía circular para cuidar el medioambiente" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/terranostra/28603.html">Economía circular para cuidar el medioambiente</a></h4>
                    <p>Las emisiones de gases de efecto invernadero podrían caer entre 79% y 99% en estos ...</p>
                
                </div>
            
            <div class="clearer"> </div>
        </div>
    
							
								
							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                        <!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box">
            <h3 class="box_title title_white">Califica este artículo</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 28670;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://www.mundodehoy.com/themes/tpl_4601/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
    	
    
			
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
		
                        <div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_email.png" alt="Enviar a amistad" /> Enviar a amistad</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.mundodehoy.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Para:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Tu dirección de correo electrónico:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Mensaje:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Enviar" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="28670" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="http://www.mundodehoy.com/index.php/noticias/terranostra/28670.html?print" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_print.png" alt="Imprimir" /> Imprimir</a>
				</li>
				
					<li>
						<a href="http://www.mundodehoy.com/index.php/feed/noticias/terranostra/28670.txt"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_text.png" alt="Texto sin formato" /> Texto sin formato</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>



                        <div class="advert">   <div></div></div>
                        <div class="advert">   <div><div data-configid="2988285/59384926" style="width:300px; height:386px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div></div>


<!--                    <vte:include file="templates/tpl_4601/box/article_views.tpl" /> -->
                        
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">Etiquetado como:</h3>
        
            
                <a href="http://www.mundodehoy.com/index.php/keywords/agua" title="En Keywords">agua</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/hector-lugo" title="En Keywords">héctor lugo</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/maquiavelo" title="En Keywords">maquiavelo</a>
            
            
        
    </div>

					
                        
        
    

					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://www.mundodehoy.com/index.php/noticias/index.1.html">
									
                                    Noticias
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.mundodehoy.com">
									
                                    Mundodehoy.com
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.lasalud.mx">
									
                                    LaSalud.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.oncologia.mx">
									
                                    Oncologia.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.ellas.mx">
									
                                    Ellas.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.diariodelaciudad.mx">
									
                                    DiariodelaCiudad.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="directorio.html">
									
                                    Contacto
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			<img src="http://www.mundodehoy.com/index.php/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.mundodehoy.com/">Inicio</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.mundodehoy.com/');" href="#">Dejar como página de inicio</a> |
			<a href="javascript:bookmarksite('',document.URL);">Añadir a los favoritos</a>
			
				| <a href="http://www.mundodehoy.com/index.php/feed/index.rss">Rss</a> / <a href="http://www.mundodehoy.com/index.php/feed/index.atom">Atom</a>
			
			
				| <a href="http://www.mundodehoy.com/index.php/feed/index.txt">Texto sin formato</a>
			
			
				| <a href="http://www.mundodehoy.com/index.php/archive">Archivo</a>
			
			
		</div>
	</div>
	

			</div>
		</div>
		
	</body>
</html>