﻿﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.mundodehoy.com/" />
	<title>MundodeHoy.com - Cobro de cuotas en los Institutos Nacionales de Salud y Hospitales Federales</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generation-time" content="0s" />
        <meta name="google-site-verification" content="kjwRqM-23Fv3Jkqu56QZsBPdsogLhCltJVX0TBVGUT4" />

        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@mundodehoy" />
        <meta name="twitter:title" content="Cobro de cuotas en los Institutos Nacionales de Salud y Hospitales Federales" />
        <meta name="twitter:description" content="SSA emite información a la opinión pública.

" />
        <meta name="twitter:creator" content="@mundodehoy" />
        <meta name="twitter:image" content="http://www.mundodehoy.com/files/iner_814064575.jpg" />
        <meta property="og:locale" content="es_mx" />
        <meta property="og:site_name" content="mundodehoy.com" />
        <meta property="og:title" content="Cobro de cuotas en los Institutos Nacionales de Salud y Hospitales Federales" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.mundodehoy.com/index.php/noticias/saludhoy/29389.html" />
        <meta property="og:image" content="http://www.mundodehoy.com/files/iner_814064575.jpg" />
        <meta property="og:description" content="SSA emite información a la opinión pública.

" />

	<link rel="search" type="application/opensearchdescription+xml" href="http://www.mundodehoy.com/index.php/opensearch" title="MundodeHoy.com" />
	
		<meta name="Description" content="Cobro de cuotas en los Institutos Nacionales de Salud y Hospitales Federales" />
		<meta name="Keywords" content="Salud,Cobro de cuotas en los Institutos Nacionales de Salud y Hospitales Federales,Cobro,de,cuotas,en,los,Institutos,Nacionales,y,Hospitales,Federales" />
	<link rel="alternate" type="application/rss+xml" title="Cobro de cuotas en los Institutos Nacionales de Salud y Hospitales Federales" href="http://www.mundodehoy.com/index.php/feed/noticias/saludhoy/29389.rss" />
<link rel="alternate" type="application/rss+xml" title="Salud" href="http://www.mundodehoy.com/index.php/feed/noticias/saludhoy/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="MundodeHoy.com" href="http://www.mundodehoy.com/index.php/feed/index.rss" />

    <link href="https://fonts.googleapis.com/css?family=Tinos:400,700&v2" rel="stylesheet" type="text/css">
	<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/compress.php?css,themes/tpl_4601/css/layout_default,themes/tpl_4601/css/style,themes/tpl_4601/css/forms,themes/tpl_4601/css/article_styles,themes/tpl_4601/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.mundodehoy.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	
</link></head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			
    <div id="header">
        <div class="wrapper">
            <div class="header_image">
                <a href="http://www.mundodehoy.com/"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/logo.png" alt="MundodeHoy.com" title="MundodeHoy.com" /></a>
                <!--NoCache box/login.tpl--><!--NoCache-->
                
	
		<div id="box_search" class="search">
			<form action="http://www.mundodehoy.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0" class="search_button">Búsqueda</button>
                <div class="search_advanced"><a href="http://www.mundodehoy.com/index.php/search.html"> Búsqueda avanzada</a></div>
			</form>
		</div>
	

            </div>
            
                
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="http://www.mundodehoy.com/index.php/noticias/index.1.html">
                                	
									
									Noticias
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/nacional/index.1.html">
                                                            	
                                                                
                                                                Nacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/internacional/index.1.html">
                                                            	
                                                                
                                                                Internacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/deportes/index.1.html">
                                                            	
                                                                
                                                                Deportes
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/espectaculos/index.1.html">
                                                            	
                                                                
                                                                Espectáculos
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/negocios/index.1.html">
                                                            	
                                                                
                                                                Negocios
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/avances/index.1.html">
                                                            	
                                                                
                                                                Avances
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/cultura/index.1.html">
                                                            	
                                                                
                                                                Cultura
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/turismo/index.1.html">
                                                            	
                                                                
                                                                Turismo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="selected">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/index.1.html">
                                                            	
                                                                
                                                                Salud
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/naturalmente/index.1.html">
                                                            	
                                                                
                                                                Naturalmente
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/terranostra/index.1.html">
                                                            	
                                                                
                                                                Terra Nostra
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/ciudad/index.1.html">
                                                            	
                                                                
                                                                CDMX
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/opinion/index.1.html">
                                                            	
                                                                
                                                                Opinión
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/mascotas/index.1.html">
                                                            	
                                                                
                                                                Mascotas
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a class="sub" href="http://www.mundodehoy.com">
                                	
									
									Mundodehoy.com
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.orgullo.mx">
                                                            	
                                                                
                                                                Orgullo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pistas.mx">
                                                            	
                                                                
                                                                Pistas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mexicoyelmundo.mx">
                                                            	
                                                                
                                                                MéxicoyelMundo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.orgullosamentemexico.mx">
                                                            	
                                                                
                                                                OrgullosamenteMexico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.lasalud.mx">
                                	
									
									LaSalud.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.neuro.mx">
                                                            	
                                                                
                                                                Neuro.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.nutritiva.mx">
                                                            	
                                                                
                                                                Nutritiva.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.ovario.mx">
                                                            	
                                                                
                                                                Ovario.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pulmon.mx">
                                                            	
                                                                
                                                                Pulmon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.dentalmente.com">
                                                            	
                                                                
                                                                Dentalmente.com
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.hematologia.mx">
                                                            	
                                                                
                                                                Hematologia.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.genetistas.com">
                                                            	
                                                                
                                                                Genetistas.com
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.sanamente.mx">
                                                            	
                                                                
                                                                Sanamente.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.saludrenal.mx">
                                                            	
                                                                
                                                                SaludRenal.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.detodocorazon.mx">
                                                            	
                                                                
                                                                DeTodoCorazon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.incontinenciaurinaria.mx">
                                                            	
                                                                
                                                                IncontinenciaUrinaria.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pacientediabetico.mx">
                                                            	
                                                                
                                                                PacienteDiabetico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.hospitalesdemexico.mx">
                                                            	
                                                                
                                                                Hospitales de México
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.oncologia.mx">
                                	
									
									Oncologia.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.cancerdemama.mx">
                                                            	
                                                                
                                                                CancerDeMama.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.cancerenprostata.mx">
                                                            	
                                                                
                                                                CancerEnProstata.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.ellas.mx">
                                	
									
									Ellas.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.chavas.mx">
                                                            	
                                                                
                                                                Chavas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.diariodelaciudad.mx">
                                	
									
									DiariodelaCiudad.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionalvaroobregon.com.mx">
                                                            	
                                                                
                                                                Álvaro Obregón
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionazcapotzalco.com.mx">
                                                            	
                                                                
                                                                Azcapotzalco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncoyoacan.com">
                                                            	
                                                                
                                                                Coyoacán
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncuajimalpa.com.mx">
                                                            	
                                                                
                                                                Cuajimalpa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncuauhtemoc.com.mx">
                                                            	
                                                                
                                                                Cuauhtémoc
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciongustavoamadero.com.mx">
                                                            	
                                                                
                                                                Gustavo A Madero
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioniztacalco.com.mx">
                                                            	
                                                                
                                                                Iztacalco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioniztapalapa.com.mx">
                                                            	
                                                                
                                                                Iztapalapa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmagdalenacontreras.com.mx">
                                                            	
                                                                
                                                                Magdalena Contreras
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmiguelhidalgo.com.mx">
                                                            	
                                                                
                                                                Miguel Hidalgo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmilpaalta.com.mx">
                                                            	
                                                                
                                                                Milpa Alta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciontlahuac.com.mx">
                                                            	
                                                                
                                                                Tláhuac
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciontlalpan.com.mx">
                                                            	
                                                                
                                                                Tlálpan
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionvenustianocarranza.com.mx">
                                                            	
                                                                
                                                                Venustiano Carranza
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionxochimilco.com.mx">
                                                            	
                                                                
                                                                Xochimilco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.delegacionbenitojuarez.com.mx">
                                                            	
                                                                
                                                                Benito Juárez
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="last">
                            	
								<a class="sub" href="directorio.html">
                                	
									
									Contacto
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/nosotros.html">
                                                            	
                                                                
                                                                Nosotros
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/directorio.html">
                                                            	
                                                                
                                                                Directorio
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

            
        </div>
    </div>

			<div id="content">
                                                
				<div id="dynamic_box_center">
                                                 <div class="advert"> <div></div> </div>
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.mundodehoy.com/">Inicio</a> |
		
			<a href="http://www.mundodehoy.com/index.php/noticias/index.1.html">Noticias</a> | 
		
			<a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/index.1.html">Salud</a> | 
		
		<strong>Cobro de cuotas en los Institutos Nacionales de Salud y Hospitales Federales</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">Cobro de cuotas en los Institutos Nacionales de Salud y Hospitales Federales</h1>
							<div class="story_stamp">
                            	
									
										Por <span class="story_author"><a href="http://www.mundodehoy.com/index.php/author/redaccion/">Redacción </a></span>
										
									
								
								
									<span class="story_date"> 29 minutos  | Visto 1 veces.</span>
								
							</div>
							<div id="article_body">
								
									<div class="image" style="width:360px;">
										
                                                
                                            
										<img src="http://www.mundodehoy.com/thumbnail.php?file=iner_814064575.jpg&amp;size=article_medium" alt="Cobro de cuotas en los Institutos Nacionales de Salud y Hospitales Federales" />
										<span class="image_caption"></span>
									</div>
								
                                <div class="article_sidebar">
                                	<div id="box_social_bookmarks">
	<strong>Compartir en:</strong>
    <a href="https://www.facebook.com/sharer.php?u=http://www.mundodehoy.com/index.php?news=29389" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://www.mundodehoy.com/index.php?news=29389&amp;title=Cobro de cuotas en los Institutos Nacionales de Salud y Hospitales Federales" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.mundodehoy.com/index.php?news=29389" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://www.mundodehoy.com/index.php?news=29389&amp;title=Cobro de cuotas en los Institutos Nacionales de Salud y Hospitales Federales" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="https://twitter.com/home?status=http://www.mundodehoy.com/index.php?news=29389&amp;title=Cobro de cuotas en los Institutos Nacionales de Salud y Hospitales Federales" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
<!--                                    <div class="advert"><a href="http://www.newscurve.com/"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/banners/120x240.png" alt="Newscurve" /></a></div> -->
                                </div>
                                
                                    <p class="article_abstract">SSA emite información a la opinión pública.

</p>
                                
								<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;"><strong>MundoDeHoy.com / LaSalud.mx .-</strong> La Secretaria de Salud Federal (SSA) emiti&oacute; un comunicado dirigido a la opini&oacute;n p&uacute;blica. En relaci&oacute;n con las dudas que se han generado por el cobro de cuotas en los Institutos Nacionales de Salud y Hospitales federales, donde se se&ntilde;ala lo siguiente:</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">El Instituto de Salud para el Bienestar (Insabi) brinda servicios m&eacute;dicos en el primer y segundo nivel de atenci&oacute;n para todas las personas que no cuentan con seguridad social; es decir, en centros de salud, Centros de Salud con Servicios Ampliados (CESSA), unidades m&eacute;dicas de IMSS Bienestar, Unidades de Especialidades M&eacute;dicas (Unemes) y en hospitales generales, rurales y comunitarios que ofrezcan servicios de primer nivel.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Los Institutos Nacionales de Salud y hospitales federales brindan atenci&oacute;n de tercer nivel, es decir, de muy alta especialidad, de acuerdo con el Art&iacute;culo 54 de la Ley de Institutos Nacionales de Salud Atender&aacute;n padecimientos de alta complejidad diagn&oacute;stica y de tratamiento.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">De acuerdo con el art&iacute;culo 36 de la Ley General de Salud, los Institutos Nacionales de Salud y Hospitales federales est&aacute;n sujetos a obtener cuotas de recuperaci&oacute;n para la prestaci&oacute;n de servicios de tercer nivel. Aun as&iacute;, en cumplimiento del art&iacute;culo transitorio d&eacute;cimo primero de la reforma a la Ley General de Salud, se respetar&aacute;n los derechos de las personas que a la entrada en vigor del decreto cuenten con afiliaci&oacute;n vigente al Sistema de Protecci&oacute;n Social en Salud.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Como parte de los acuerdos en las juntas de Gobierno de los institutos y hospitales que coordina la Comisi&oacute;n Coordinadora de Institutos Nacionales de Salud y Hospitales de Alta Especialidad, no se han incrementado los tabuladores de cuotas de recuperaci&oacute;n para el ejercicio fiscal 2020.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">En cuanto a las personas con seguridad social, seguir&aacute;n recibiendo atenci&oacute;n en los establecimientos de salud del IMSS, ISSSTE, servicios m&eacute;dicos de PEMEX, Sedena y Marina.</span></p>
							</div>
                            
                            <div class="clearer"> </div>
							<div id="box_social_bookmarks">
	<strong>Compartir en:</strong>
    <a href="https://www.facebook.com/sharer.php?u=http://www.mundodehoy.com/index.php?news=29389" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://www.mundodehoy.com/index.php?news=29389&amp;title=Cobro de cuotas en los Institutos Nacionales de Salud y Hospitales Federales" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.mundodehoy.com/index.php?news=29389" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://www.mundodehoy.com/index.php?news=29389&amp;title=Cobro de cuotas en los Institutos Nacionales de Salud y Hospitales Federales" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="https://twitter.com/home?status=http://www.mundodehoy.com/index.php?news=29389&amp;title=Cobro de cuotas en los Institutos Nacionales de Salud y Hospitales Federales" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                            
        <div id="box_category_related" class="box article_category_related">
            <h3 class="box_title title_white">Más de Salud</h3>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/29386.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=INSABI_2019__1__913834436.jpeg&amp;size=summary_large" alt="Se instala Junta de Gobierno del Instituto de Salud para el Bienestar (INSABI)" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/29386.html">Se instala Junta de Gobierno del Instituto de Salud para el Bienestar (INSABI)</a></h4>
                    <p>AMLO  tomó protesta a los integrantes ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/29382.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=ACUERDO1_875707368.jpg&amp;size=summary_large" alt="México firma acuerdo para participar en fondos Rotatorio y Estratégico de la OPS" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/29382.html">México firma acuerdo para participar en fondos Rotatorio y Estratégico de la OPS</a></h4>
                    <p>Acuerdo permitirá a México comprar medicamentos, vacunas y productos médicos de calidad a precios competitivos. ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/29374.html">
                                
                                    
                                    
                                
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=IMG_8564___baja_114147228.jpg&amp;size=summary_large" alt="Pavel Gaona, Silvia Carmona y Ricardo Baruch, " /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/29374.html">Más allá del VIH / Sida</a></h4>
                    <p>Activistas y comunicadores anuncian lanzamiento de campaña de prevención ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/29373.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=diario_oficial_601775586.jpg&amp;size=summary_large" alt="Oficialmente se crea el Instituto de Salud para el Bienestar (Insabi)." /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/29373.html">Oficialmente se crea el Instituto de Salud para el Bienestar (Insabi).</a></h4>
                    <p>Las acciones se han orientado en establecer un sistema de salud bajo los principios de ...</p>
                
                </div>
            
            <div class="clearer"> </div>
        </div>
    
							
								
							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                        <div class="advert">   <div><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:350px;" src="//e.issuu.com/embed.html?backgroundColorFullscreen=%23f5825f&d=lasalud.mx_-_enero_2020&doAutoflipPages=true&hideIssuuLogo=true&hideShareButton=true&pageLayout=singlePage&showOtherPublicationsAsSuggestions=true&u=grupo-mundodehoy"></iframe></div></div>

<!--                        <vte:include file="templates/tpl_4601/box/article_vote.tpl" nocache="1" /> -->
                        
    	
    
			
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
		




                        <div class="advert">   <div></div></div>



<!--                    <vte:include file="templates/tpl_4601/box/article_views.tpl" /> -->
                        
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">Etiquetado como:</h3>
        
            
                <a href="http://www.mundodehoy.com/index.php/keywords/ssa" title="En Keywords">ssa</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/salud" title="En Keywords">salud</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/hospitales" title="En Keywords">hospitales</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/institutos" title="En Keywords">Institutos</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/cuotas" title="En Keywords">cuotas</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/federales" title="En Keywords">federales</a>
            
            
        
    </div>

                        <div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_email.png" alt="Enviar a amistad" /> Enviar a amistad</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.mundodehoy.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Para:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Tu dirección de correo electrónico:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Mensaje:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Enviar" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="29389" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/29389.html?print" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_print.png" alt="Imprimir" /> Imprimir</a>
				</li>
				
					<li>
						<a href="http://www.mundodehoy.com/index.php/feed/noticias/saludhoy/29389.txt"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_text.png" alt="Texto sin formato" /> Texto sin formato</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>
					
                        
        
    

					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://www.mundodehoy.com/index.php/noticias/index.1.html">
									
                                    Noticias
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.mundodehoy.com">
									
                                    Mundodehoy.com
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.lasalud.mx">
									
                                    LaSalud.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.oncologia.mx">
									
                                    Oncologia.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.ellas.mx">
									
                                    Ellas.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.diariodelaciudad.mx">
									
                                    DiariodelaCiudad.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="directorio.html">
									
                                    Contacto
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			<img src="http://www.mundodehoy.com/index.php/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.mundodehoy.com/">Inicio</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.mundodehoy.com/');" href="#">Dejar como página de inicio</a> |
			<a href="javascript:bookmarksite('',document.URL);">Añadir a los favoritos</a>
			
				| <a href="http://www.mundodehoy.com/index.php/feed/index.rss">Rss</a> / <a href="http://www.mundodehoy.com/index.php/feed/index.atom">Atom</a>
			
			
				| <a href="http://www.mundodehoy.com/index.php/feed/index.txt">Texto sin formato</a>
			
			
				| <a href="http://www.mundodehoy.com/index.php/archive">Archivo</a>
			
			
		</div>
	</div>
	

			</div>
		</div>
		
	</body>
</html>