﻿﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.mundodehoy.com/" />
	<title>MundodeHoy.com - Fentanilo de droga milagrosa a droga mortal</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generation-time" content="0s" />
        <meta name="google-site-verification" content="kjwRqM-23Fv3Jkqu56QZsBPdsogLhCltJVX0TBVGUT4" />

        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@mundodehoy" />
        <meta name="twitter:title" content="Fentanilo de droga milagrosa a droga mortal" />
        <meta name="twitter:description" content="Por: Juan Ramón de la Fuente

" />
        <meta name="twitter:creator" content="@mundodehoy" />
        <meta name="twitter:image" content="http://www.mundodehoy.com/files/fentanilo_2_406691073.jpg" />
        <meta property="og:locale" content="es_mx" />
        <meta property="og:site_name" content="mundodehoy.com" />
        <meta property="og:title" content="Fentanilo de droga milagrosa a droga mortal" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.mundodehoy.com/index.php/noticias/internacional/29337.html" />
        <meta property="og:image" content="http://www.mundodehoy.com/files/fentanilo_2_406691073.jpg" />
        <meta property="og:description" content="Por: Juan Ramón de la Fuente

" />

	<link rel="search" type="application/opensearchdescription+xml" href="http://www.mundodehoy.com/index.php/opensearch" title="MundodeHoy.com" />
	
		<meta name="Description" content="Fentanilo de droga milagrosa a droga mortal" />
		<meta name="Keywords" content="Internacional,Fentanilo de droga milagrosa a droga mortal,Fentanilo,de,droga,milagrosa,a,mortal" />
	<link rel="alternate" type="application/rss+xml" title="Fentanilo de droga milagrosa a droga mortal" href="http://www.mundodehoy.com/index.php/feed/noticias/internacional/29337.rss" />
<link rel="alternate" type="application/rss+xml" title="Internacional" href="http://www.mundodehoy.com/index.php/feed/noticias/internacional/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="MundodeHoy.com" href="http://www.mundodehoy.com/index.php/feed/index.rss" />

    <link href="https://fonts.googleapis.com/css?family=Tinos:400,700&v2" rel="stylesheet" type="text/css">
	<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/compress.php?css,themes/tpl_4601/css/layout_default,themes/tpl_4601/css/style,themes/tpl_4601/css/forms,themes/tpl_4601/css/article_styles,themes/tpl_4601/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.mundodehoy.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	
</link></head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			
    <div id="header">
        <div class="wrapper">
            <div class="header_image">
                <a href="http://www.mundodehoy.com/"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/logo.png" alt="MundodeHoy.com" title="MundodeHoy.com" /></a>
                <!--NoCache box/login.tpl--><!--NoCache-->
                
	
		<div id="box_search" class="search">
			<form action="http://www.mundodehoy.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0" class="search_button">Búsqueda</button>
                <div class="search_advanced"><a href="http://www.mundodehoy.com/index.php/search.html"> Búsqueda avanzada</a></div>
			</form>
		</div>
	

            </div>
            
                
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="http://www.mundodehoy.com/index.php/noticias/index.1.html">
                                	
									
									Noticias
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/nacional/index.1.html">
                                                            	
                                                                
                                                                Nacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="selected">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/internacional/index.1.html">
                                                            	
                                                                
                                                                Internacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/deportes/index.1.html">
                                                            	
                                                                
                                                                Deportes
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/espectaculos/index.1.html">
                                                            	
                                                                
                                                                Espectáculos
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/negocios/index.1.html">
                                                            	
                                                                
                                                                Negocios
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/avances/index.1.html">
                                                            	
                                                                
                                                                Avances
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/cultura/index.1.html">
                                                            	
                                                                
                                                                Cultura
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/turismo/index.1.html">
                                                            	
                                                                
                                                                Turismo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/index.1.html">
                                                            	
                                                                
                                                                Salud
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/naturalmente/index.1.html">
                                                            	
                                                                
                                                                Naturalmente
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/terranostra/index.1.html">
                                                            	
                                                                
                                                                Terra Nostra
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/ciudad/index.1.html">
                                                            	
                                                                
                                                                CDMX
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/opinion/index.1.html">
                                                            	
                                                                
                                                                Opinión
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/mascotas/index.1.html">
                                                            	
                                                                
                                                                Mascotas
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a class="sub" href="http://www.mundodehoy.com">
                                	
									
									Mundodehoy.com
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.orgullo.mx">
                                                            	
                                                                
                                                                Orgullo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pistas.mx">
                                                            	
                                                                
                                                                Pistas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mexicoyelmundo.mx">
                                                            	
                                                                
                                                                MéxicoyelMundo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.orgullosamentemexico.mx">
                                                            	
                                                                
                                                                OrgullosamenteMexico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.lasalud.mx">
                                	
									
									LaSalud.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.neuro.mx">
                                                            	
                                                                
                                                                Neuro.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.nutritiva.mx">
                                                            	
                                                                
                                                                Nutritiva.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.ovario.mx">
                                                            	
                                                                
                                                                Ovario.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pulmon.mx">
                                                            	
                                                                
                                                                Pulmon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.dentalmente.com">
                                                            	
                                                                
                                                                Dentalmente.com
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.hematologia.mx">
                                                            	
                                                                
                                                                Hematologia.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.genetistas.com">
                                                            	
                                                                
                                                                Genetistas.com
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.sanamente.mx">
                                                            	
                                                                
                                                                Sanamente.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.saludrenal.mx">
                                                            	
                                                                
                                                                SaludRenal.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.detodocorazon.mx">
                                                            	
                                                                
                                                                DeTodoCorazon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.incontinenciaurinaria.mx">
                                                            	
                                                                
                                                                IncontinenciaUrinaria.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pacientediabetico.mx">
                                                            	
                                                                
                                                                PacienteDiabetico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.hospitalesdemexico.mx">
                                                            	
                                                                
                                                                Hospitales de México
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.oncologia.mx">
                                	
									
									Oncologia.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.cancerdemama.mx">
                                                            	
                                                                
                                                                CancerDeMama.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.cancerenprostata.mx">
                                                            	
                                                                
                                                                CancerEnProstata.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.ellas.mx">
                                	
									
									Ellas.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.chavas.mx">
                                                            	
                                                                
                                                                Chavas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.diariodelaciudad.mx">
                                	
									
									DiariodelaCiudad.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionalvaroobregon.com.mx">
                                                            	
                                                                
                                                                Álvaro Obregón
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionazcapotzalco.com.mx">
                                                            	
                                                                
                                                                Azcapotzalco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncoyoacan.com">
                                                            	
                                                                
                                                                Coyoacán
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncuajimalpa.com.mx">
                                                            	
                                                                
                                                                Cuajimalpa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncuauhtemoc.com.mx">
                                                            	
                                                                
                                                                Cuauhtémoc
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciongustavoamadero.com.mx">
                                                            	
                                                                
                                                                Gustavo A Madero
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioniztacalco.com.mx">
                                                            	
                                                                
                                                                Iztacalco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioniztapalapa.com.mx">
                                                            	
                                                                
                                                                Iztapalapa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmagdalenacontreras.com.mx">
                                                            	
                                                                
                                                                Magdalena Contreras
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmiguelhidalgo.com.mx">
                                                            	
                                                                
                                                                Miguel Hidalgo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmilpaalta.com.mx">
                                                            	
                                                                
                                                                Milpa Alta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciontlahuac.com.mx">
                                                            	
                                                                
                                                                Tláhuac
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciontlalpan.com.mx">
                                                            	
                                                                
                                                                Tlálpan
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionvenustianocarranza.com.mx">
                                                            	
                                                                
                                                                Venustiano Carranza
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionxochimilco.com.mx">
                                                            	
                                                                
                                                                Xochimilco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.delegacionbenitojuarez.com.mx">
                                                            	
                                                                
                                                                Benito Juárez
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="last">
                            	
								<a class="sub" href="directorio.html">
                                	
									
									Contacto
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/nosotros.html">
                                                            	
                                                                
                                                                Nosotros
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/directorio.html">
                                                            	
                                                                
                                                                Directorio
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

            
        </div>
    </div>

			<div id="content">
                                                
				<div id="dynamic_box_center">
                                                 <div class="advert"> <div></div> </div>
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.mundodehoy.com/">Inicio</a> |
		
			<a href="http://www.mundodehoy.com/index.php/noticias/index.1.html">Noticias</a> | 
		
			<a href="http://www.mundodehoy.com/index.php/noticias/internacional/index.1.html">Internacional</a> | 
		
		<strong>Fentanilo de droga milagrosa a droga mortal</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">Fentanilo de droga milagrosa a droga mortal</h1>
							<div class="story_stamp">
                            	
									
										Por <span class="story_author"><a href="http://www.mundodehoy.com/index.php/author/redaccion/">Redacción </a></span>
										
									
								
								
									<span class="story_date"> 07/11/2019 21:43:00 | Visto 820 veces.</span>
								
							</div>
							<div id="article_body">
								
									<div class="image" style="width:360px;">
										
                                                
                                            
										<img src="http://www.mundodehoy.com/thumbnail.php?file=fentanilo_2_406691073.jpg&amp;size=article_medium" alt="Fentanilo de droga milagrosa a droga mortal" />
										<span class="image_caption"></span>
									</div>
								
                                <div class="article_sidebar">
<!--                                	<vte:include file="templates/tpl_4601/box/article_social_bookmarks.tpl" /> -->
<!--                                    <div class="advert"><a href="http://www.newscurve.com/"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/banners/120x240.png" alt="Newscurve" /></a></div> -->
                                </div>
                                
                                    <p class="article_abstract">Por: Juan Ramón de la Fuente

</p>
                                
								<p class="MsoNormal" style="text-align: justify;"><strong><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">MundoDeHoy.com .- Texto del Embajador Juan Ram&oacute;n de la Fuente, Representante de la Misi&oacute;n de M&eacute;xico ante la ONU, a los integrantes del Seminario de Estudios de la Globalidad de la UNAM, quienes m&aacute;s han estudiado el tema y propuesto alternativas para enfrentarlo:</span></strong></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">El fentanilo es uno de los medicamentos m&aacute;s eficaces que existen para controlar el dolor agudo. Es casi milagroso. Su precio es accesible. Acab&oacute; con el dolor de millones de personas que se someten a una operaci&oacute;n quir&uacute;rgica o sufren alg&uacute;n traumatismo. Se trata de un opioide sint&eacute;tico que act&uacute;a muy r&aacute;pido. Va directo sobre los receptores cerebrales que controlan el dolor. Es 100 veces m&aacute;s potente que la morfina. Lamentablemente tambi&eacute;n es potencialmente adictivo, y se le atribuyen buena parte de las cerca de 48 mil muertes que se registran al a&ntilde;o por sobredosis en los Estados Unidos. La Comisi&oacute;n de Estupefacientes de la ONU lo tiene sometido a fiscalizaci&oacute;n internacional desde hace a&ntilde;os.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">La fabricaci&oacute;n il&iacute;cita del fentanilo y de otros opioides an&aacute;logos es barata y relativamente sencilla. No se requieren ni grandes instalaciones ni grandes conocimientos. Es un polvo blanco m&aacute;s, que se mezcla con facilidad con otras drogas tales como la hero&iacute;na, la coca&iacute;na, las metanfetaminas, etc&eacute;tera. Las vuelve m&aacute;s potentes y de acci&oacute;n m&aacute;s r&aacute;pida. Por eso es tan popular. De ah&iacute; la gran demanda.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Su detecci&oacute;n es complicada. Se comercializa por los canales propios del crimen organizado, pero tambi&eacute;n por medio del comercio electr&oacute;nico: la llamada red oscura o darknet. Te puede llegar a tu casa por paqueter&iacute;a. Hist&oacute;ricamente se se&ntilde;ala a China como principal productor. Todo indica que sigue siendo el gran abastecedor. A M&eacute;xico llega sobre todo por carga mar&iacute;tima y entra por los puertos de Manzanillo y L&aacute;zaro C&aacute;rdenas. Desde hace alg&uacute;n tiempo, la Junta Internacional de Estupefacientes de la ONU, se&ntilde;al&oacute; a M&eacute;xico como punto de trasiego del fentanilo proveniente de China, Hong Kong y Singapur. S&oacute;lo o mezclado, la delincuencia organizada lo introduce al pa&iacute;s vecino que concentra al gran mercado y en donde se vive una verdadera crisis por el consumo desbordado, con el tr&aacute;gico saldo ya mencionado.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">La epidemia de opioides que se vive en los Estados Unidos tiene antecedentes que la explican y que son sui generis de ese pa&iacute;s. El uso indiscriminado de analg&eacute;sicos opioides recetados por m&eacute;dicos sin recato alguno (la oxicodona, se&ntilde;aladamente), gener&oacute; una adicci&oacute;n silenciosa durante d&eacute;cadas, hasta que esta empez&oacute; a hacer crisis cuando los millones de usuarios (muchos de ellos ya adictos) descubrieron que no s&oacute;lo la hero&iacute;na sino tambi&eacute;n el fentanilo aliviaba sus s&iacute;ntomas. Hubo mucho dinero detr&aacute;s de toda esta epidemia. Lo seguir&aacute; habiendo ahora, no s&oacute;lo por los costos que implica la atenci&oacute;n a los adictos, sino tambi&eacute;n por lo que implicar&aacute;n las demandas y las indemnizaciones.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">En M&eacute;xico el contexto es distinto. Claudia Fleiz es quien lo ha estudiado con mayor rigor. Una investigaci&oacute;n reciente que realiz&oacute; en varias ciudades fronterizas en el norte del pa&iacute;s (Cuqueando la Chiva, 2019), muestra una tendencia gradual de reemplazo de la hero&iacute;na tipo goma negra por el polvo blanco, m&aacute;s potente y causante ya de varios casos de sobredosis. La mayor&iacute;a de las muestras de polvo blanco estudiadas (algunas combinadas con hero&iacute;na o con cristal) ten&iacute;an fentanilo. La mayor&iacute;a de los usuarios pensaban que hab&iacute;an usado hero&iacute;na en polvo blanco, aunque en realidad era fentanilo o una mezcla de ambos. Esto tambi&eacute;n ocurre en los Estados Unidos: la mayor&iacute;a de los usuarios no saben que lo que parece hero&iacute;na en polvo blanco puede ser fentanilo, entonces no calculan bien la dosis y en consecuencia se exceden. Para muchos, el error es fatal. Dos miligramos de fentanilo pueden ser suficientes para provocar la muerte.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Conforme se empieza a detectar un creciente uso de fentanilo en el mercado negro, se empiezan a detectar tambi&eacute;n narcolaboratorios donde se procesa el opioide. La f&oacute;rmula no falla: si hay consumo hay producci&oacute;n. Por eso los aseguramientos tanto de instalaciones como de mercanc&iacute;a en M&eacute;xico van en aumento. Los costos tambi&eacute;n juegan. Ah&iacute; donde el kilogramo de hero&iacute;na cuesta $65 mil d&oacute;lares al mayoreo, el del fentanilo cuesta aproximadamente $3 mil quinientos d&oacute;lares. Por supuesto que conviene mezclarlos. Se reducen gastos y se vende un producto mucho m&aacute;s potente. A&uacute;n manteniendo el mismo precio, los m&aacute;rgenes de ganancia se multiplican. Se estima que de un kilogramo de fentanilo pueden salir hasta medio mill&oacute;n de dosis, que se venden en la calle, en promedio, en $20 d&oacute;lares cada una. En el mercado ilegal, al fentanilo se le conoce como: china white, hero&iacute;na sint&eacute;tica, dance fever, apache, china girl, m30 o simplemente polvo blanco, aunque tambi&eacute;n hay pastillas.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">El fentanilo representa, sin duda alguna, un gran problema de salud p&uacute;blica, pero tambi&eacute;n un gran problema en la relaci&oacute;n bilateral con los Estados Unidos y un gran obst&aacute;culo para avanzar en la pacificaci&oacute;n del pa&iacute;s. En los Estados Unidos, el tema unifica a la poblaci&oacute;n y a la clase pol&iacute;tica. Dem&oacute;cratas y republicanos saben de su complejidad y de sus implicaciones. Los expertos han lanzado ya la voz de alarma. Algunos de los grandes laboratorios farmac&eacute;uticos enfrentan demandas millonarias y los departamentos de polic&iacute;a de las principales ciudades est&aacute;n en alerta permanente. Los servicios de salud han desarrollado protocolos de acci&oacute;n r&aacute;pida para revertir los efectos de las sobredosis antes de que sobrevenga la muerte, y en el sistema educativo se han reforzado los programas sobre el tema con informaci&oacute;n cada vez m&aacute;s clara y directa. Por cierto, uno de los f&aacute;rmacos m&aacute;s efectivos para contrarrestar una eventual sobredosis con fentanilo es la naloxona, conocida desde hace varios a&ntilde;os. En M&eacute;xico es dif&iacute;cil encontrarla y adem&aacute;s est&aacute; controlada. No hay raz&oacute;n legal ni sanitaria que lo justifique. Ninguna convenci&oacute;n internacional considera que la naloxona deba ser fiscalizada.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Pienso que es momento de tomar la iniciativa y hacer un planteamiento integral, antes de que el tema escale nuevamente en los Estados Unidos, sea por un nuevo repunte o bien, cuando los Centros para el Control de Enfermedades de Atlanta liberen otro informe con cifras alarmantes. Obviamente la franja fronteriza requerir&aacute; atenci&oacute;n especial. Hay que dise&ntilde;ar un sistema de vigilancia epidemiol&oacute;gica temprana, orientado a detectar el uso de nuevas substancias psicoactivas con registros comparables en ambos lados de la frontera. Estudiar el consumo nos va a dar la se&ntilde;al de lo que se est&aacute; comercializando, sea como resultado de un aumento en la producci&oacute;n local o por un incremento en el contrabando.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">La Oficina de las Naciones Unidas para las Drogas y el Delito (UNODC) cambiar&aacute; pronto de titular. Es una oficina poderosa, con sede en Viena, y que desde hace tiempo requiere, seg&uacute;n varios pa&iacute;ses (el nuestro incluido) una perspectiva renovada. Una revisi&oacute;n cuidadosa y sensible porque el tema, si bien polariza como tantos otros, tampoco puede permanecer inamovible. La relaci&oacute;n entre drogas y delito, drogas y violencia, drogas e inestabilidad es cada vez m&aacute;s evidente en algunos lugares del mundo. M&eacute;xico es un ejemplo de ello y ha pagado un costo muy alto, quiz&aacute; como ning&uacute;n otro pa&iacute;s. Esa ser&iacute;a raz&oacute;n suficiente para hablar en voz alta y hacer propuestas, para esgrimir razones y buscar alternativas.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">La facilidad con que hoy se sintetizan algunas substancias como el fentanilo, propicia que aumente su producci&oacute;n clandestina y crezca su consumo. Las ganancias son fabulosas. Consolidan el poder de la delincuencia organizada. Las sociedades son v&iacute;ctimas y los pa&iacute;ses no terminan de unirse en torno a pol&iacute;ticas que sean capaces de revisar con objetividad el fracaso de la guerra contra las drogas, y la necesidad de construir estrategias que se sustentes en los pilares de las Naciones Unidas: la paz y la seguridad duraderas, el respeto a los derechos humanos y el desarrollo sostenible.</span></span></p>
							</div>
                            
                            <div class="clearer"> </div>
							<div id="box_social_bookmarks">
	<strong>Compartir en:</strong>
    <a href="https://www.facebook.com/sharer.php?u=http://www.mundodehoy.com/index.php?news=29337" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://www.mundodehoy.com/index.php?news=29337&amp;title=Fentanilo de droga milagrosa a droga mortal" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.mundodehoy.com/index.php?news=29337" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://www.mundodehoy.com/index.php?news=29337&amp;title=Fentanilo de droga milagrosa a droga mortal" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="https://twitter.com/home?status=http://www.mundodehoy.com/index.php?news=29337&amp;title=Fentanilo de droga milagrosa a droga mortal" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                            
        <div id="box_category_related" class="box article_category_related">
            <h3 class="box_title title_white">Más de Internacional</h3>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/internacional/29341.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=rabia_2_120137443.jpg&amp;size=summary_large" alt="México, país libre de rabia humana transmitida por perro" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/internacional/29341.html">México, país libre de rabia humana transmitida por perro</a></h4>
                    <p>Secretaria de Salud recibe certificado de la OMS ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/internacional/29329.html">
                                
                                    
                                    
                                
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=photo_2019_11_01_09_57_44_384737546.jpg&amp;size=summary_large" alt="Go Vegan, Ana Soto" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/internacional/29329.html">Hoy en el Día Mundial del Veganismo se lanza el libro: “Go Vegan”</a></h4>
                    <p>Este 1 de noviembre se celebra el Día Mundial del Veganismo, y en el marco ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/internacional/29324.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=IMG_6771_826013928.jpg&amp;size=summary_large" alt="La meta en cáncer de mama metastásico, es mejorar la supervivencia con calidad de vida" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/internacional/29324.html">La meta en cáncer de mama metastásico, es mejorar la supervivencia con calidad de vida</a></h4>
                    <p>Novartis presenta resultados de estudio clínico, que beneficia a pacientes con cáncer de mama metastásico. ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/internacional/29321.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=photo_2019_10_12_03_15_41_668000118.jpg&amp;size=summary_large" alt="Kipchoge el super humano que completó un maratón en menos de dos horas" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/internacional/29321.html">Kipchoge el super humano que completó un maratón en menos de dos horas</a></h4>
                    <p>Esta marca no sera considerada, ni la marca quedaría registrada en los libros oficiales por ...</p>
                
                </div>
            
            <div class="clearer"> </div>
        </div>
    
							
								
							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                        <!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box">
            <h3 class="box_title title_white">Califica este artículo</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 29337;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://www.mundodehoy.com/themes/tpl_4601/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
    	
    
			
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
		
                        <div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_email.png" alt="Enviar a amistad" /> Enviar a amistad</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.mundodehoy.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Para:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Tu dirección de correo electrónico:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Mensaje:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Enviar" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="29337" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="http://www.mundodehoy.com/index.php/noticias/internacional/29337.html?print" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_print.png" alt="Imprimir" /> Imprimir</a>
				</li>
				
					<li>
						<a href="http://www.mundodehoy.com/index.php/feed/noticias/internacional/29337.txt"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_text.png" alt="Texto sin formato" /> Texto sin formato</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>



                        <div class="advert">   <div></div></div>
                        <div class="advert">   <div><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=smeo_2019&doAutoflipPages=true&pageLayout=singlePage&u=grupo-mundodehoy"></iframe></div></div>


<!--                    <vte:include file="templates/tpl_4601/box/article_views.tpl" /> -->
                        
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">Etiquetado como:</h3>
        
            
                <a href="http://www.mundodehoy.com/index.php/keywords/china" title="En Keywords">china</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/mexico" title="En Keywords">méxico</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/onu" title="En Keywords">onu</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/medicamento" title="En Keywords">medicamento</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/fentanilo" title="En Keywords">fentanilo</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/heroina" title="En Keywords">heroina</a>
            
            
        
    </div>

					
                        
        
    

					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://www.mundodehoy.com/index.php/noticias/index.1.html">
									
                                    Noticias
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.mundodehoy.com">
									
                                    Mundodehoy.com
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.lasalud.mx">
									
                                    LaSalud.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.oncologia.mx">
									
                                    Oncologia.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.ellas.mx">
									
                                    Ellas.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.diariodelaciudad.mx">
									
                                    DiariodelaCiudad.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="directorio.html">
									
                                    Contacto
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			<img src="http://www.mundodehoy.com/index.php/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.mundodehoy.com/">Inicio</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.mundodehoy.com/');" href="#">Dejar como página de inicio</a> |
			<a href="javascript:bookmarksite('',document.URL);">Añadir a los favoritos</a>
			
				| <a href="http://www.mundodehoy.com/index.php/feed/index.rss">Rss</a> / <a href="http://www.mundodehoy.com/index.php/feed/index.atom">Atom</a>
			
			
				| <a href="http://www.mundodehoy.com/index.php/feed/index.txt">Texto sin formato</a>
			
			
				| <a href="http://www.mundodehoy.com/index.php/archive">Archivo</a>
			
			
		</div>
	</div>
	

			</div>
		</div>
		
	</body>
</html>