﻿﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.mundodehoy.com/" />
	<title>MundodeHoy.com - Día Mundial a favor de la lucha contra el Cáncer Infantil</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generation-time" content="0s" />
        <meta name="google-site-verification" content="kjwRqM-23Fv3Jkqu56QZsBPdsogLhCltJVX0TBVGUT4" />

        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@mundodehoy" />
        <meta name="twitter:title" content="Día Mundial a favor de la lucha contra el Cáncer Infantil" />
        <meta name="twitter:description" content="15 de febrero " />
        <meta name="twitter:creator" content="@mundodehoy" />
        <meta name="twitter:image" content="http://www.mundodehoy.com/files/ONCOLOGIA.MX___ENERO_FEBRERO_2019_061_997550710.jpg" />
        <meta property="og:locale" content="es_mx" />
        <meta property="og:site_name" content="mundodehoy.com" />
        <meta property="og:title" content="Día Mundial a favor de la lucha contra el Cáncer Infantil" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.mundodehoy.com/index.php/noticias/internacional/28701.html" />
        <meta property="og:image" content="http://www.mundodehoy.com/files/ONCOLOGIA.MX___ENERO_FEBRERO_2019_061_997550710.jpg" />
        <meta property="og:description" content="15 de febrero " />

	<link rel="search" type="application/opensearchdescription+xml" href="http://www.mundodehoy.com/index.php/opensearch" title="MundodeHoy.com" />
	
		<meta name="Description" content="Día Mundial a favor de la lucha contra el Cáncer Infantil" />
		<meta name="Keywords" content="Internacional,Día Mundial a favor de la lucha contra el Cáncer Infantil,Día,Mundial,a,favor,de,la,lucha,contra,el,Cáncer,Infantil" />
	<link rel="alternate" type="application/rss+xml" title="Día Mundial a favor de la lucha contra el Cáncer Infantil" href="http://www.mundodehoy.com/index.php/feed/noticias/internacional/28701.rss" />
<link rel="alternate" type="application/rss+xml" title="Internacional" href="http://www.mundodehoy.com/index.php/feed/noticias/internacional/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="MundodeHoy.com" href="http://www.mundodehoy.com/index.php/feed/index.rss" />

    <link href="http://fonts.googleapis.com/css?family=Tinos:400,700&v2" rel="stylesheet" type="text/css">
	<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/compress.php?css,themes/tpl_4601/css/layout_default,themes/tpl_4601/css/style,themes/tpl_4601/css/forms,themes/tpl_4601/css/article_styles,themes/tpl_4601/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.mundodehoy.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	
</link></head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			
    <div id="header">
        <div class="wrapper">
            <div class="header_image">
                <a href="http://www.mundodehoy.com/"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/logo.png" alt="MundodeHoy.com" title="MundodeHoy.com" /></a>
                <!--NoCache box/login.tpl--><!--NoCache-->
                
	
		<div id="box_search" class="search">
			<form action="http://www.mundodehoy.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0" class="search_button">Búsqueda</button>
                <div class="search_advanced"><a href="http://www.mundodehoy.com/index.php/search.html"> Búsqueda avanzada</a></div>
			</form>
		</div>
	

            </div>
            
                
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="http://www.mundodehoy.com/index.php/noticias/index.1.html">
                                	
									
									Noticias
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/nacional/index.1.html">
                                                            	
                                                                
                                                                Nacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="selected">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/internacional/index.1.html">
                                                            	
                                                                
                                                                Internacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/deportes/index.1.html">
                                                            	
                                                                
                                                                Deportes
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/espectaculos/index.1.html">
                                                            	
                                                                
                                                                Espectáculos
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/negocios/index.1.html">
                                                            	
                                                                
                                                                Negocios
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/avances/index.1.html">
                                                            	
                                                                
                                                                Avances
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/cultura/index.1.html">
                                                            	
                                                                
                                                                Cultura
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/turismo/index.1.html">
                                                            	
                                                                
                                                                Turismo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/index.1.html">
                                                            	
                                                                
                                                                Salud
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/naturalmente/index.1.html">
                                                            	
                                                                
                                                                Naturalmente
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/terranostra/index.1.html">
                                                            	
                                                                
                                                                Terra Nostra
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/ciudad/index.1.html">
                                                            	
                                                                
                                                                CDMX
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/opinion/index.1.html">
                                                            	
                                                                
                                                                Opinión
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/mascotas/index.1.html">
                                                            	
                                                                
                                                                Mascotas
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a class="sub" href="http://www.mundodehoy.com">
                                	
									
									Mundodehoy.com
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.orgullo.mx">
                                                            	
                                                                
                                                                Orgullo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pistas.mx">
                                                            	
                                                                
                                                                Pistas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mexicoyelmundo.mx">
                                                            	
                                                                
                                                                MéxicoyelMundo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.orgullosamentemexico.mx">
                                                            	
                                                                
                                                                OrgullosamenteMexico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.lasalud.mx">
                                	
									
									LaSalud.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.neuro.mx">
                                                            	
                                                                
                                                                Neuro.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.nutritiva.mx">
                                                            	
                                                                
                                                                Nutritiva.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.ovario.mx">
                                                            	
                                                                
                                                                Ovario.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pulmon.mx">
                                                            	
                                                                
                                                                Pulmon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.dentalmente.com">
                                                            	
                                                                
                                                                Dentalmente.com
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.hematologia.mx">
                                                            	
                                                                
                                                                Hematologia.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.genetistas.com">
                                                            	
                                                                
                                                                Genetistas.com
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.sanamente.mx">
                                                            	
                                                                
                                                                Sanamente.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.saludrenal.mx">
                                                            	
                                                                
                                                                SaludRenal.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.detodocorazon.mx">
                                                            	
                                                                
                                                                DeTodoCorazon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.incontinenciaurinaria.mx">
                                                            	
                                                                
                                                                IncontinenciaUrinaria.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pacientediabetico.mx">
                                                            	
                                                                
                                                                PacienteDiabetico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.hospitalesdemexico.mx">
                                                            	
                                                                
                                                                Hospitales de México
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.oncologia.mx">
                                	
									
									Oncologia.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.cancerdemama.mx">
                                                            	
                                                                
                                                                CancerDeMama.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.cancerenprostata.mx">
                                                            	
                                                                
                                                                CancerEnProstata.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.ellas.mx">
                                	
									
									Ellas.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.chavas.mx">
                                                            	
                                                                
                                                                Chavas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.diariodelaciudad.mx">
                                	
									
									DiariodelaCiudad.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionalvaroobregon.com.mx">
                                                            	
                                                                
                                                                Álvaro Obregón
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionazcapotzalco.com.mx">
                                                            	
                                                                
                                                                Azcapotzalco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncoyoacan.com">
                                                            	
                                                                
                                                                Coyoacán
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncuajimalpa.com.mx">
                                                            	
                                                                
                                                                Cuajimalpa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncuauhtemoc.com.mx">
                                                            	
                                                                
                                                                Cuauhtémoc
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciongustavoamadero.com.mx">
                                                            	
                                                                
                                                                Gustavo A Madero
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioniztacalco.com.mx">
                                                            	
                                                                
                                                                Iztacalco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioniztapalapa.com.mx">
                                                            	
                                                                
                                                                Iztapalapa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmagdalenacontreras.com.mx">
                                                            	
                                                                
                                                                Magdalena Contreras
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmiguelhidalgo.com.mx">
                                                            	
                                                                
                                                                Miguel Hidalgo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmilpaalta.com.mx">
                                                            	
                                                                
                                                                Milpa Alta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciontlahuac.com.mx">
                                                            	
                                                                
                                                                Tláhuac
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciontlalpan.com.mx">
                                                            	
                                                                
                                                                Tlálpan
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionvenustianocarranza.com.mx">
                                                            	
                                                                
                                                                Venustiano Carranza
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionxochimilco.com.mx">
                                                            	
                                                                
                                                                Xochimilco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.delegacionbenitojuarez.com.mx">
                                                            	
                                                                
                                                                Benito Juárez
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="last">
                            	
								<a class="sub" href="directorio.html">
                                	
									
									Contacto
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/nosotros.html">
                                                            	
                                                                
                                                                Nosotros
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/directorio.html">
                                                            	
                                                                
                                                                Directorio
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

            
        </div>
    </div>

			<div id="content">
                                                
				<div id="dynamic_box_center">
                                                 <div class="advert"> <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- elitista adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0703348833814489"
     data-ad-slot="8718096544"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.mundodehoy.com/">Inicio</a> |
		
			<a href="http://www.mundodehoy.com/index.php/noticias/index.1.html">Noticias</a> | 
		
			<a href="http://www.mundodehoy.com/index.php/noticias/internacional/index.1.html">Internacional</a> | 
		
		<strong>Día Mundial a favor de la lucha contra el Cáncer Infantil</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">Día Mundial a favor de la lucha contra el Cáncer Infantil</h1>
							<div class="story_stamp">
                            	
									
										Por <span class="story_author"><a href="http://www.mundodehoy.com/index.php/author/redaccion/">Redacción </a></span>
										
									
								
								
									<span class="story_date"> 21 minutos  | Visto 2 veces.</span>
								
							</div>
							<div id="article_body">
								
									<div class="image" style="width:360px;">
										
                                                
                                            
										<img src="http://www.mundodehoy.com/thumbnail.php?file=ONCOLOGIA.MX___ENERO_FEBRERO_2019_061_997550710.jpg&amp;size=article_medium" alt="Día Mundial a favor de la lucha contra el Cáncer Infantil" />
										<span class="image_caption"></span>
									</div>
								
                                <div class="article_sidebar">
<!--                                	<vte:include file="templates/tpl_4601/box/article_social_bookmarks.tpl" /> -->
<!--                                    <div class="advert"><a href="http://www.newscurve.com/"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/banners/120x240.png" alt="Newscurve" /></a></div> -->
                                </div>
                                
                                    <p class="article_abstract">15 de febrero </p>
                                
								<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong>HospitalesDeMexico.mx / Oncologia.mx .-</strong>&nbsp;Desde 2011 se declar&oacute; en Luxemburgo que el 15 de febrero ser&iacute;a el D&iacute;a internacional del C&aacute;ncer Infantil, esta petici&oacute;n fue hecha por la Organizaci&oacute;n Internacional de C&aacute;ncer Infantil (CCI) y desde entonces su objetivo se ha centrado en tomar acciones mundiales que sensibilicen y concienticen la importancia del diagn&oacute;stico preciso, as&iacute; como el tratamiento temprano, sin dejar de lado el esfuerzo de los infantes y sus familias.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Como distintivo, esta fecha tiene un lazo dorado que simboliza la &ldquo;fortaleza y resistencia de los ni&ntilde;os con el c&aacute;ncer al oro&rdquo;. Aunque organizaciones civiles e instituciones p&uacute;blicas lo usan en esta fecha, no ha alcanzado la visibilidad del lazo rosa del C&aacute;ncer de mama.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">La Asociaci&oacute;n Mexicana de Ayuda a Ni&ntilde;os con C&aacute;ncer (AMANC), sostiene que el &ldquo;c&aacute;ncer se refiere a un conjunto de enfermedades relacionadas que derivan de c&eacute;lulas que no se desarrollan de manera normal, pues en lugar de crecer y dividirse para formar otras nuevas, crecen de manera descontrolada y sobreviven cuando deber&iacute;an morir, mientras c&eacute;lulas nuevas se forman cuando no son necesarias. Estas c&eacute;lulas &lsquo;anormales&rsquo; pueden dividirse sin interrupci&oacute;n, se diseminan a los tejidos alrededor y pueden formar masas que se llaman tumores.&rdquo;</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">En cuanto a qu&eacute; provoca<span>&nbsp;&nbsp;</span>el c&aacute;ncer en ni&ntilde;os y adolescentes, a&uacute;n no es bien definido, pues afecta de forma distinta a un infante que a un adulto, ya que en la adultez el c&aacute;ncer puede desarrollarse por agentes productores del mismo, ya sea el tabaco, el sol, exposici&oacute;n a sustancias qu&iacute;micas u otros factores, mientras que las causas que desarrollan el c&aacute;ncer pedi&aacute;trico todav&iacute;a son inciertas, pero es oportuno saber que estas enfermedades se detectan con mayor frecuencia en el primer y cuarto a&ntilde;o de vida afectando mayormente a los varones.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong>Datos y cifras</strong></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-El c&aacute;ncer es una de las principales causas de mortalidad entre ni&ntilde;os y adolescentes en todo el mundo; cada a&ntilde;o se diagnostica c&aacute;ncer a aproximadamente 300.000 ni&ntilde;os de entre 0 y 19 a&ntilde;os.[1]</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-El c&aacute;ncer infantil comprende numerosos tipos de tumores diferentes, que se desarrollan en ni&ntilde;os y adolescentes de 0 a 19 a&ntilde;os. Los tipos m&aacute;s comunes son la leucemia, el c&aacute;ncer cerebral, el linfoma y los tumores s&oacute;lidos como el neuroblastoma y el tumor de Wilms.[1-2]</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-Por lo general, el c&aacute;ncer infantil no se puede prevenir ni detectar.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-Mejorar los resultados de los ni&ntilde;os diagnosticados con c&aacute;ncer, exige un diagn&oacute;stico precoz y preciso seguido de un tratamiento eficaz.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-La mayor&iacute;a de los c&aacute;nceres infantiles se pueden curar con medicamentos y con tratamientos como la cirug&iacute;a y la radioterapia. El tratamiento del c&aacute;ncer en ni&ntilde;os puede ser costo-eficaz en todos los niveles de ingresos.[2]</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-Las defunciones evitables debidas a los c&aacute;nceres infantiles en los pa&iacute;ses de ingresos medianos y bajos se producen a consecuencia de la falta de diagn&oacute;stico, incorrectos o tard&iacute;os, as&iacute; como a las dificultades para acceder a la atenci&oacute;n sanitaria, el abandono del tratamiento, la muerte por toxicidad y las mayores tasas de recidivas.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-Se necesitan sistemas de datos sobre el c&aacute;ncer infantil para impulsar la mejora continua de la calidad de la asistencia y promover la adopci&oacute;n de pol&iacute;ticas.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong>El problema</strong></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">El c&aacute;ncer es una de las principales causas de mortalidad entre ni&ntilde;os y adolescentes en todo el mundo. En los pa&iacute;ses de ingresos altos, m&aacute;s del 80% de los ni&ntilde;os afectados de c&aacute;ncer se curan, pero en muchos pa&iacute;ses de ingresos medianos y bajos la tasa de curaci&oacute;n es de aproximadamente el 20%. [2-3]</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Las causas de las menores tasas de supervivencia en los pa&iacute;ses de ingresos medianos y bajos son la incapacidad de obtener un diagn&oacute;stico preciso, la inaccesibilidad de los tratamientos, el abandono del tratamiento, la muerte por toxicidad (efectos secundarios) y el exceso de recidivas, en parte debidas a la falta de acceso a medicamentos y tecnolog&iacute;as esenciales; dar respuesta a estas deficiencias aumenta la supervivencia y puede ser altamente costo-eficaz. [2-3]</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong>&iquest;Qu&eacute; provoca el c&aacute;ncer en los ni&ntilde;os?</strong></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">El c&aacute;ncer afecta a personas de todas las edades y puede aparecer en cualquier parte del cuerpo. Comienza con cambios gen&eacute;ticos en una sola c&eacute;lula que posteriormente se multiplica sin control. En muchos c&aacute;nceres, este comportamiento da lugar a una masa (o tumor). Si no se trata, el c&aacute;ncer por lo general se extiende, invade otras partes del cuerpo y puede provocar la muerte.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">A diferencia del c&aacute;ncer en adultos, la inmensa mayor&iacute;a de los c&aacute;nceres en los ni&ntilde;os no tiene una causa conocida. Muchos estudios han tratado de identificar las causas del c&aacute;ncer infantil, pero son muy pocos los c&aacute;nceres causados por factores ambientales o relacionados con el modo de vida en los ni&ntilde;os. Las medidas de prevenci&oacute;n del c&aacute;ncer en los ni&ntilde;os deben centrarse en los comportamientos que impedir&aacute;n que desarrollen c&aacute;nceres prevenibles cuando sean adultos.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Algunas infecciones cr&oacute;nicas constituyen factores de riesgo de c&aacute;ncer infantil y son m&aacute;s importantes en los pa&iacute;ses de ingresos medianos y bajos. Por ejemplo, el VIH, el virus de Epstein-Barr y el paludismo aumentan el riesgo de padecer algunos tipos de c&aacute;nceres infantiles. Otras infecciones pueden incrementar las posibilidades de que los ni&ntilde;os desarrollen c&aacute;ncer en su vida adulta, por lo que es importante la vacunaci&oacute;n y la aplicaci&oacute;n de otros m&eacute;todos, como el diagn&oacute;stico o la detecci&oacute;n precoz; para reducir las infecciones cr&oacute;nicas que pueden provocar c&aacute;ncer, ya sea en la infancia o con posterioridad.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Los datos actuales indican que aproximadamente el 10% de los ni&ntilde;os que padecen c&aacute;ncer tienen una predisposici&oacute;n gen&eacute;tica. Es necesario continuar investigando para identificar los factores que inciden en el desarrollo del c&aacute;ncer en los ni&ntilde;os.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong>Mejora de los resultados del c&aacute;ncer infantil</strong></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Dado que, por lo general, el c&aacute;ncer en los ni&ntilde;os no se puede prevenir, la estrategia m&aacute;s eficaz para reducir su carga consiste en centrarse en el diagn&oacute;stico precoz y correcto, seguido de una terapia eficaz.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong>Diagn&oacute;stico precoz</strong></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Cuando el c&aacute;ncer se detecta en una fase temprana, es m&aacute;s probable que responda a un tratamiento eficaz y aumenten las probabilidades de supervivencia, se reduzca el sufrimiento y el tratamiento resulte m&aacute;s econ&oacute;mico y menos intensivo.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">El diagn&oacute;stico precoz consta de tres componentes:</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-Concientizaci&oacute;n de las familias y acceso a la atenci&oacute;n sanitaria.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-Evaluaci&oacute;n cl&iacute;nica, diagn&oacute;stico oportuno y determinaci&oacute;n del estadio (averiguar hasta qu&eacute; punto se ha propagado el c&aacute;ncer).</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-Acceso al tratamiento</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">El diagn&oacute;stico precoz es importante en todos los entornos y aumenta la supervivencia en muchos c&aacute;nceres. Se han puesto en marcha con &eacute;xito programas para promover el diagn&oacute;stico precoz y correcto en pa&iacute;ses de todos los niveles econ&oacute;micos, a menudo con la colaboraci&oacute;n de los gobiernos, la sociedad civil, las organizaciones no gubernamentales, y en particular los grupos de padres. El c&aacute;ncer infantil se asocia a diversos s&iacute;ntomas de alerta que pueden ser detectados por las familias y por profesionales sanitarios de atenci&oacute;n primaria debidamente capacitados.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">El cribado, por lo general, no resulta de ayuda en el c&aacute;ncer infantil. En algunos casos concretos, se puede plantear recurrir a ella en las personas con alto riesgo.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Por ejemplo, algunos c&aacute;nceres oculares en los ni&ntilde;os pueden estar provocados por una mutaci&oacute;n hereditaria, por lo que si se detecta esa mutaci&oacute;n en la familia de un ni&ntilde;o con retinoblastoma, se puede ofrecer asesoramiento gen&eacute;tico y hacer un seguimiento a sus hermanos por medio de ex&aacute;menes oculares peri&oacute;dicos desde muy peque&ntilde;os. Las causas gen&eacute;ticas del c&aacute;ncer infantil son relevantes solamente en un n&uacute;mero reducido de los ni&ntilde;os afectados. No hay pruebas contundentes que avalen el uso de programas de detecci&oacute;n basados en la poblaci&oacute;n, dirigidos a los ni&ntilde;os.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong>Tratamiento</strong></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Un diagn&oacute;stico correcto es esencial para tratar a los ni&ntilde;os enfermos de c&aacute;ncer, ya que cada c&aacute;ncer requiere un r&eacute;gimen terap&eacute;utico espec&iacute;fico que puede incluir cirug&iacute;a, radioterapia y quimioterapia. El acceso a un diagn&oacute;stico eficaz, los medicamentos esenciales, la anatom&iacute;a patol&oacute;gica, los productos sangu&iacute;neos, la radioterapia, la tecnolog&iacute;a y la atenci&oacute;n psicosocial y de apoyo var&iacute;a, y no es equitativo en diferentes partes del mundo.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">No obstante, la curaci&oacute;n es posible en m&aacute;s del 80% de los ni&ntilde;os con c&aacute;ncer, en la mayor&iacute;a de los casos con medicamentos gen&eacute;ricos de bajo costo que figuran en la Lista de Medicamentos Esenciales de la OMS. En la Lista de Medicamentos Pedi&aacute;tricos Esenciales de la OMS, que se definen como los medicamentos que satisfacen las necesidades prioritarias de atenci&oacute;n de salud de la poblaci&oacute;n, figuran 22 citot&oacute;xicos y medicamentos coadyuvantes, as&iacute; como 4 tratamientos hormonales para tratar el c&aacute;ncer infantil. Los ni&ntilde;os que terminan el tratamiento necesitan atenci&oacute;n continua para controlar las recurrencias y vigilar la posible toxicidad del tratamiento.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong>Cuidados paliativos</strong></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Los cuidados paliativos alivian los s&iacute;ntomas provocados por el c&aacute;ncer y mejoran la calidad de vida de los pacientes y de sus familias. No todos los ni&ntilde;os con c&aacute;ncer se pueden curar, pero el alivio del sufrimiento es posible para todos los enfermos. Los cuidados paliativos pedi&aacute;tricos se consideran un componente central del tratamiento integral que se inicia cuando se diagnostica la enfermedad, y se dispensan independientemente de si el ni&ntilde;o recibe o no un tratamiento con finalidad curativa.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Los programas de cuidados paliativos se pueden aplicar por medio de la atenci&oacute;n comunitaria y domiciliaria con el fin de aliviar el dolor y ofrecer apoyo psicosocial a los pacientes y sus familias. Se debe proporcionar un acceso adecuado a la morfina oral y otros analg&eacute;sicos para tratar el dolor moderado a intenso, provocado por el c&aacute;ncer, que afectan a m&aacute;s del 80% de los pacientes con c&aacute;ncer en fase terminal.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong>Respuesta de la OMS</strong></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">En 2018, la OMS puso en marcha, junto con algunos asociados, la Iniciativa Mundial contra el C&aacute;ncer Infantil para ofrecer asistencia t&eacute;cnica y en materia de liderazgo como apoyo a los gobiernos, para la creaci&oacute;n y el mantenimiento de programas de calidad dedicados al c&aacute;ncer infantil.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Su finalidad es lograr una tasa de supervivencia m&iacute;nima del 60% de los ni&ntilde;os con c&aacute;ncer en todo el mundo en 2030. Esta cifra representa aproximadamente el doble de la tasa de curaci&oacute;n actual y salvar&aacute; un mill&oacute;n m&aacute;s de vidas en los pr&oacute;ximos diez a&ntilde;os.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong>Los objetivos de la iniciativa son:</strong></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-Reforzar la capacidad de los pa&iacute;ses de ofrecer las mejores pr&aacute;cticas en atenci&oacute;n m&eacute;dica para el c&aacute;ncer infantil</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-Dar prioridad al c&aacute;ncer infantil e incrementar la financiaci&oacute;n disponible en el plano nacional y mundial.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">La OMS y el Centro Internacional de Investigaciones sobre el C&aacute;ncer (CIIC) colaboran con el Organismo Internacional de Energ&iacute;a At&oacute;mica (OIEA) y otros asociados y organizaciones de las Naciones Unidas para:</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-Aumentar el compromiso pol&iacute;tico con respecto al diagn&oacute;stico y el tratamiento del c&aacute;ncer infantil;</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-Prestar apoyo a los gobiernos para que creen centros contra el c&aacute;ncer y sucursales regionales de calidad para garantizar el diagn&oacute;stico precoz y preciso, as&iacute; como el tratamiento eficaz de la enfermedad en los ni&ntilde;os afectados por el c&aacute;ncer</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-Elaborar normas y herramientas para orientar la planificaci&oacute;n y la aplicaci&oacute;n de las intervenciones relacionadas con el diagn&oacute;stico precoz, el tratamiento, los cuidados paliativos y la atenci&oacute;n a los supervivientes, incluidas las necesidades relativas a los c&aacute;nceres infantiles</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-Mejorar el acceso a medicamentos, as&iacute; como tecnolog&iacute;as esenciales y asequibles</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">-Prestar apoyo a los gobiernos para que eviten la ruina econ&oacute;mica y el aislamiento social de las familias de ni&ntilde;os con c&aacute;ncer como consecuencia de la atenci&oacute;n oncol&oacute;gica.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Esta iniciativa se enmarca en la aplicaci&oacute;n de la resoluci&oacute;n Prevenci&oacute;n y control del c&aacute;ncer en el contexto de un enfoque integrado (WHA70.12) de la Asamblea Mundial de la Salud, que insta a los gobiernos y a la OMS a acelerar las medidas encaminadas a lograr los objetivos de reducci&oacute;n de la mortalidad prematura a causa del c&aacute;ncer, previstos en el Plan de Acci&oacute;n Mundial y la Agenda 2030 para el Desarrollo Sostenible de las Naciones Unidas.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: small;"><strong>Referencias</strong></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: small;">1. Steliarova-Foucher E, Colombet M, Ries LAG, et al. International incidence of childhood cancer, 2001-10: a population-based registry study. Lancet Oncol. 2017;18(6):719-731.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: small;">2. Gupta S, Howard SC, Hunger SP, et al. Treating Childhood Cancer in Low- and Middle-Income Countries. In: Disease Control Priorities, volume3.http://dcp-3.org/chapter/900/treating-childhood-cancers-low-and-middle-income-countries</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: small;">3. Howard SC, Zaidi A, Cao X, et al. The My Child Matters programme: effect of public-private partnerships on paediatric cancer care in low-income and middle-income countries. Lancet Oncol. 2018;19(5):e252-e266.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: small;">4. Zhang J, Walsh MF, Wu G, Edmonson MN, Gruber TA, et al. Germline Mutations in Predisposition Genes in Pediatric Cancer. N Engl J Med. 2015 Dec 10;373(24):2336-2346.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: small;"><strong>Para m&aacute;s informaci&oacute;n:</strong></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: small;"><strong>https://www.amanc.org/cancer-infantil</strong></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: small;"><strong>https://www.uicc.org/</strong></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: small;"><strong>https://www.who.int/es/news-room/fact-sheets/detail/cancer-in-children&emsp;</strong></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">Puede consultar este y otros art&iacute;culos relacionados en la Revista Digital&nbsp;<a href="http://www.oncologia.mx/">Oncologia.mx</a>&nbsp;ENERO &ndash; FEBRERO 2019 en&nbsp;<a href="https://issuu.com/grupo-mundodehoy/docs/enero_2019_-_onco">https://issuu.com/grupo-mundodehoy/docs/enero_2019_-_onco</a></span></strong></span></p>
							</div>
                            
                            <div class="clearer"> </div>
							<div id="box_social_bookmarks">
	<strong>Compartir en:</strong>
    <a href="http://www.facebook.com/sharer.php?u=http://www.mundodehoy.com/index.php?news=28701" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://www.mundodehoy.com/index.php?news=28701&amp;title=Día Mundial a favor de la lucha contra el Cáncer Infantil" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.mundodehoy.com/index.php?news=28701" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://www.mundodehoy.com/index.php?news=28701&amp;title=Día Mundial a favor de la lucha contra el Cáncer Infantil" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://www.mundodehoy.com/index.php?news=28701&amp;title=Día Mundial a favor de la lucha contra el Cáncer Infantil" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                            
        <div id="box_category_related" class="box article_category_related">
            <h3 class="box_title title_white">Más de Internacional</h3>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/internacional/28704.html">
                                
                                    
                                    
                                
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=IMG_0485_134168922.jpg&amp;size=summary_large" alt="Dra. Guadalupe Ponciano y Mtro. Erick Antonio Ochoa" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/internacional/28704.html">“Prevent 20”, una coalición global que invita a los gobiernos a aumentar el impuesto al tabaco</a></h4>
                    <p>Políticas para el Control del Tabaco reducen muertes por Cáncer ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/internacional/28681.html">
                                
                                    
                                    
                                
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=brenda_crabtree___ias_2019_156192623.jpg&amp;size=summary_large" alt="Por: Carlos Henze (C.H.) / Foto: Lourdes Hurtado" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/internacional/28681.html">La Entrevista - Rumbo a IAS 2019</a></h4>
                    <p>Brenda Crabtree / Presidenta local de la Conferencia Mundial Científica sobre VIH/SIDA, CDMX 2019. ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/internacional/28674.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=ONUSIDA_MICHEL_495016169.jpg&amp;size=summary_large" alt="75 % de las personas que viven con el VIH conocen su estado serológico" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/internacional/28674.html">75 % de las personas que viven con el VIH conocen su estado serológico</a></h4>
                    <p>Sr. Michel Sidibé Director Ejecutivo de ONUSIDA y Secretario General Adjunto de las Naciones Unidas. ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/internacional/28665.html">
                                
                                    
                                    
                                
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=46633716_10156743831206163_9096349839364456448_n_357400182.jpg&amp;size=summary_large" alt=" Nace de la necesidad de reivindicar los derechos de la mujer" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/internacional/28665.html">Hoy se celebra el Día Internacional contra la Violencia de Género.</a></h4>
                    <p>#EstaEsNuestraManada, algo más que un movimiento. ...</p>
                
                </div>
            
            <div class="clearer"> </div>
        </div>
    
							
								
							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                        <!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box">
            <h3 class="box_title title_white">Califica este artículo</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 28701;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://www.mundodehoy.com/themes/tpl_4601/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
    	
    
			
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
		
                        <div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_email.png" alt="Enviar a amistad" /> Enviar a amistad</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.mundodehoy.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Para:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Tu dirección de correo electrónico:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Mensaje:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Enviar" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="28701" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="http://www.mundodehoy.com/index.php/noticias/internacional/28701.html?print" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_print.png" alt="Imprimir" /> Imprimir</a>
				</li>
				
					<li>
						<a href="http://www.mundodehoy.com/index.php/feed/noticias/internacional/28701.txt"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_text.png" alt="Texto sin formato" /> Texto sin formato</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>



                        <div class="advert">   <div></div></div>
                        <div class="advert">   <div><div data-configid="2988285/67423364" style="width:300px; height:386px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div></div>


<!--                    <vte:include file="templates/tpl_4601/box/article_views.tpl" /> -->
                        
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">Etiquetado como:</h3>
        
            
                <a href="http://www.mundodehoy.com/index.php/keywords/cancer" title="En Keywords">cáncer</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/dia" title="En Keywords">día</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/infantil" title="En Keywords">infantil</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/amanc" title="En Keywords">amanc</a>
            
            
        
    </div>

					
                        
        
    

					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://www.mundodehoy.com/index.php/noticias/index.1.html">
									
                                    Noticias
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.mundodehoy.com">
									
                                    Mundodehoy.com
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.lasalud.mx">
									
                                    LaSalud.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.oncologia.mx">
									
                                    Oncologia.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.ellas.mx">
									
                                    Ellas.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.diariodelaciudad.mx">
									
                                    DiariodelaCiudad.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="directorio.html">
									
                                    Contacto
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			<img src="http://www.mundodehoy.com/index.php/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.mundodehoy.com/">Inicio</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.mundodehoy.com/');" href="#">Dejar como página de inicio</a> |
			<a href="javascript:bookmarksite('',document.URL);">Añadir a los favoritos</a>
			
				| <a href="http://www.mundodehoy.com/index.php/feed/index.rss">Rss</a> / <a href="http://www.mundodehoy.com/index.php/feed/index.atom">Atom</a>
			
			
				| <a href="http://www.mundodehoy.com/index.php/feed/index.txt">Texto sin formato</a>
			
			
				| <a href="http://www.mundodehoy.com/index.php/archive">Archivo</a>
			
			
		</div>
	</div>
	

			</div>
		</div>
		
	</body>
</html>