﻿﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.mundodehoy.com/" />
	<title>MundodeHoy.com - El Caribe Mexicano, escenario del Rally Maya 2019</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generation-time" content="0s" />
        <meta name="google-site-verification" content="kjwRqM-23Fv3Jkqu56QZsBPdsogLhCltJVX0TBVGUT4" />

        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@mundodehoy" />
        <meta name="twitter:title" content="El Caribe Mexicano, escenario del Rally Maya 2019" />
        <meta name="twitter:description" content="En la justa participarán 13 países, serán 110 automóviles de más de 40 años de antigüedad, los que recorrerán más de mil kilómetros" />
        <meta name="twitter:creator" content="@mundodehoy" />
        <meta name="twitter:image" content="http://www.mundodehoy.com/files/Rally_290956049.jpg" />
        <meta property="og:locale" content="es_mx" />
        <meta property="og:site_name" content="mundodehoy.com" />
        <meta property="og:title" content="El Caribe Mexicano, escenario del Rally Maya 2019" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.mundodehoy.com/index.php/noticias/deportes/29038.html" />
        <meta property="og:image" content="http://www.mundodehoy.com/files/Rally_290956049.jpg" />
        <meta property="og:description" content="En la justa participarán 13 países, serán 110 automóviles de más de 40 años de antigüedad, los que recorrerán más de mil kilómetros" />

	<link rel="search" type="application/opensearchdescription+xml" href="http://www.mundodehoy.com/index.php/opensearch" title="MundodeHoy.com" />
	
		<meta name="Description" content="El Caribe Mexicano, escenario del Rally Maya 2019" />
		<meta name="Keywords" content="Deportes,El Caribe Mexicano, escenario del Rally Maya 2019,El,Caribe,Mexicano,,escenario,del,Rally,Maya,2019" />
	<link rel="alternate" type="application/rss+xml" title="El Caribe Mexicano, escenario del Rally Maya 2019" href="http://www.mundodehoy.com/index.php/feed/noticias/deportes/29038.rss" />
<link rel="alternate" type="application/rss+xml" title="Deportes" href="http://www.mundodehoy.com/index.php/feed/noticias/deportes/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="MundodeHoy.com" href="http://www.mundodehoy.com/index.php/feed/index.rss" />

    <link href="http://fonts.googleapis.com/css?family=Tinos:400,700&v2" rel="stylesheet" type="text/css">
	<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/compress.php?css,themes/tpl_4601/css/layout_default,themes/tpl_4601/css/style,themes/tpl_4601/css/forms,themes/tpl_4601/css/article_styles,themes/tpl_4601/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.mundodehoy.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	
</link></head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			
    <div id="header">
        <div class="wrapper">
            <div class="header_image">
                <a href="http://www.mundodehoy.com/"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/logo.png" alt="MundodeHoy.com" title="MundodeHoy.com" /></a>
                <!--NoCache box/login.tpl--><!--NoCache-->
                
	
		<div id="box_search" class="search">
			<form action="http://www.mundodehoy.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0" class="search_button">Búsqueda</button>
                <div class="search_advanced"><a href="http://www.mundodehoy.com/index.php/search.html"> Búsqueda avanzada</a></div>
			</form>
		</div>
	

            </div>
            
                
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="http://www.mundodehoy.com/index.php/noticias/index.1.html">
                                	
									
									Noticias
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/nacional/index.1.html">
                                                            	
                                                                
                                                                Nacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/internacional/index.1.html">
                                                            	
                                                                
                                                                Internacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="selected">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/deportes/index.1.html">
                                                            	
                                                                
                                                                Deportes
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/espectaculos/index.1.html">
                                                            	
                                                                
                                                                Espectáculos
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/negocios/index.1.html">
                                                            	
                                                                
                                                                Negocios
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/avances/index.1.html">
                                                            	
                                                                
                                                                Avances
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/cultura/index.1.html">
                                                            	
                                                                
                                                                Cultura
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/turismo/index.1.html">
                                                            	
                                                                
                                                                Turismo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/index.1.html">
                                                            	
                                                                
                                                                Salud
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/naturalmente/index.1.html">
                                                            	
                                                                
                                                                Naturalmente
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/terranostra/index.1.html">
                                                            	
                                                                
                                                                Terra Nostra
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/ciudad/index.1.html">
                                                            	
                                                                
                                                                CDMX
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/opinion/index.1.html">
                                                            	
                                                                
                                                                Opinión
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/mascotas/index.1.html">
                                                            	
                                                                
                                                                Mascotas
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a class="sub" href="http://www.mundodehoy.com">
                                	
									
									Mundodehoy.com
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.orgullo.mx">
                                                            	
                                                                
                                                                Orgullo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pistas.mx">
                                                            	
                                                                
                                                                Pistas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mexicoyelmundo.mx">
                                                            	
                                                                
                                                                MéxicoyelMundo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.orgullosamentemexico.mx">
                                                            	
                                                                
                                                                OrgullosamenteMexico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.lasalud.mx">
                                	
									
									LaSalud.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.neuro.mx">
                                                            	
                                                                
                                                                Neuro.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.nutritiva.mx">
                                                            	
                                                                
                                                                Nutritiva.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.ovario.mx">
                                                            	
                                                                
                                                                Ovario.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pulmon.mx">
                                                            	
                                                                
                                                                Pulmon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.dentalmente.com">
                                                            	
                                                                
                                                                Dentalmente.com
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.hematologia.mx">
                                                            	
                                                                
                                                                Hematologia.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.genetistas.com">
                                                            	
                                                                
                                                                Genetistas.com
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.sanamente.mx">
                                                            	
                                                                
                                                                Sanamente.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.saludrenal.mx">
                                                            	
                                                                
                                                                SaludRenal.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.detodocorazon.mx">
                                                            	
                                                                
                                                                DeTodoCorazon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.incontinenciaurinaria.mx">
                                                            	
                                                                
                                                                IncontinenciaUrinaria.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pacientediabetico.mx">
                                                            	
                                                                
                                                                PacienteDiabetico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.hospitalesdemexico.mx">
                                                            	
                                                                
                                                                Hospitales de México
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.oncologia.mx">
                                	
									
									Oncologia.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.cancerdemama.mx">
                                                            	
                                                                
                                                                CancerDeMama.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.cancerenprostata.mx">
                                                            	
                                                                
                                                                CancerEnProstata.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.ellas.mx">
                                	
									
									Ellas.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.chavas.mx">
                                                            	
                                                                
                                                                Chavas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.diariodelaciudad.mx">
                                	
									
									DiariodelaCiudad.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionalvaroobregon.com.mx">
                                                            	
                                                                
                                                                Álvaro Obregón
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionazcapotzalco.com.mx">
                                                            	
                                                                
                                                                Azcapotzalco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncoyoacan.com">
                                                            	
                                                                
                                                                Coyoacán
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncuajimalpa.com.mx">
                                                            	
                                                                
                                                                Cuajimalpa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncuauhtemoc.com.mx">
                                                            	
                                                                
                                                                Cuauhtémoc
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciongustavoamadero.com.mx">
                                                            	
                                                                
                                                                Gustavo A Madero
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioniztacalco.com.mx">
                                                            	
                                                                
                                                                Iztacalco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioniztapalapa.com.mx">
                                                            	
                                                                
                                                                Iztapalapa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmagdalenacontreras.com.mx">
                                                            	
                                                                
                                                                Magdalena Contreras
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmiguelhidalgo.com.mx">
                                                            	
                                                                
                                                                Miguel Hidalgo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmilpaalta.com.mx">
                                                            	
                                                                
                                                                Milpa Alta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciontlahuac.com.mx">
                                                            	
                                                                
                                                                Tláhuac
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciontlalpan.com.mx">
                                                            	
                                                                
                                                                Tlálpan
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionvenustianocarranza.com.mx">
                                                            	
                                                                
                                                                Venustiano Carranza
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionxochimilco.com.mx">
                                                            	
                                                                
                                                                Xochimilco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.delegacionbenitojuarez.com.mx">
                                                            	
                                                                
                                                                Benito Juárez
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="last">
                            	
								<a class="sub" href="directorio.html">
                                	
									
									Contacto
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/nosotros.html">
                                                            	
                                                                
                                                                Nosotros
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/directorio.html">
                                                            	
                                                                
                                                                Directorio
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

            
        </div>
    </div>

			<div id="content">
                                                
				<div id="dynamic_box_center">
                                                 <div class="advert"> <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- elitista adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0703348833814489"
     data-ad-slot="8718096544"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.mundodehoy.com/">Inicio</a> |
		
			<a href="http://www.mundodehoy.com/index.php/noticias/index.1.html">Noticias</a> | 
		
			<a href="http://www.mundodehoy.com/index.php/noticias/deportes/index.1.html">Deportes</a> | 
		
		<strong>El Caribe Mexicano, escenario del Rally Maya 2019</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">El Caribe Mexicano, escenario del Rally Maya 2019</h1>
							<div class="story_stamp">
                            	
									
										Por <span class="story_author"><a href="http://www.mundodehoy.com/index.php/author/redaccion/">PAL</a></span>
										
									
								
								
									<span class="story_date"> una hora  | Visto 40 veces.</span>
								
							</div>
							<div id="article_body">
								
									<div class="image" style="width:360px;">
										
                                                
                                            
										<img src="http://www.mundodehoy.com/thumbnail.php?file=Rally_290956049.jpg&amp;size=article_medium" alt="El Caribe Mexicano, escenario del Rally Maya 2019" />
										<span class="image_caption"></span>
									</div>
								
                                <div class="article_sidebar">
<!--                                	<vte:include file="templates/tpl_4601/box/article_social_bookmarks.tpl" /> -->
<!--                                    <div class="advert"><a href="http://www.newscurve.com/"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/banners/120x240.png" alt="Newscurve" /></a></div> -->
                                </div>
                                
                                    <p class="article_abstract">En la justa participarán 13 países, serán 110 automóviles de más de 40 años de antigüedad, los que recorrerán más de mil kilómetros</p>
                                
								<p class="MsoNormal" style="margin-top: 7.5pt; margin-right: 0cm; margin-bottom: 7.5pt; margin-left: 0cm; text-align: justify; line-height: normal; background: white;"><span style="font-size: medium; font-family: Arial, sans-serif; color: #000000;"><strong>MundodeHoy.com .-</strong>La sexta edici&oacute;n del Rally Maya tendr&aacute; como sede el Caribe Mexicano, el banderazo de salida ser&aacute; el 17 de mayo, y se tiene contemplado que los autom&oacute;viles arriben el 21 de mayo al Cenote Orqu&iacute;dea como primer punto. Dicha justa es uno de los 10 mejores eventos de competencia de autos antiguos y cl&aacute;sicos, y est&aacute; reconocido por la Federaci&oacute;n Internacional de Veh&iacute;culos Antiguos (FIVA).</span></p>
<p class="MsoNormal" style="margin-top: 7.5pt; margin-right: 0cm; margin-bottom: 7.5pt; margin-left: 0cm; text-align: justify; line-height: normal; background: white;"><span style="font-size: medium; font-family: Arial, sans-serif; color: #000000;"></span><span style="font-family: Arial, sans-serif; font-size: medium;">El segundo punto, tras llegar al Cenote Orqu&iacute;dea, ser&aacute; dirigirse a Puerto Morelos hasta concluir en la capital de Quintana Roo, Chetumal, la &lsquo;cuna del mestizaje&rsquo;, el domingo 26 de mayo.</span></p>
<p class="MsoNormal" style="margin-top: 7.5pt; margin-right: 0cm; margin-bottom: 7.5pt; margin-left: 0cm; text-align: justify; line-height: normal; background: white;"><span style="font-family: Arial, sans-serif; font-size: medium;"></span><strong><span style="font-size: medium; font-family: Arial, sans-serif; color: #000000;">Te podr&iacute;a interesar:&nbsp;</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium; background-color: #fafafa;"><a href="http://orgullo.mx/noticias/nacional/3194-conoce-los-5-destinos-mas-buscados.html">Conoce los 5 destinos m&aacute;s buscados</a></span></strong></p>
<p class="MsoNormal" style="margin-top: 7.5pt; margin-right: 0cm; margin-bottom: 7.5pt; margin-left: 0cm; text-align: justify; line-height: normal; background: white;"><strong><span style="font-family: arial, helvetica, sans-serif; font-size: medium; background-color: #fafafa;"><a href="http://orgullo.mx/noticias/nacional/3194-conoce-los-5-destinos-mas-buscados.html"></a></span></strong><span style="font-family: Arial, sans-serif; font-size: medium;">En esta edici&oacute;n participar&aacute;n 110 veh&iacute;culos con m&aacute;s de 40 a&ntilde;os de antig&uuml;edad, los modelos van desde 1900 hasta 1975, y recorrer&aacute;n una ruta de m&aacute;s de mil kil&oacute;metros; los destinos quintanarroenses son Puerto Morelos, Tulum, Playa del Carmen, Bacalar y Chetumal.</span></p>
<p class="MsoNormal" style="margin-top: 7.5pt; margin-right: 0cm; margin-bottom: 7.5pt; margin-left: 0cm; text-align: justify; line-height: normal; background: white;"><span style="font-family: Arial, sans-serif; font-size: medium;"></span><span style="font-family: Arial, sans-serif; font-size: medium;">El Rally Maya, conocido por ser un museo rodante del automovilismo antiguo, contar&aacute; con participantes internacionales provenientes de 13 pa&iacute;ses como: Estados Unidos, Argentina, Brasil, Colombia, Ecuador, Espa&ntilde;a, Suiza, Alemania, Francia, Italia, Holanda, Israel y por supuesto M&eacute;xico, con participantes de 16 estados de la Rep&uacute;blica Mexicana.</span></p>
<p class="MsoNormal" style="margin-top: 7.5pt; margin-right: 0cm; margin-bottom: 7.5pt; margin-left: 0cm; text-align: justify; line-height: normal; background: white;"><span style="font-family: Arial, sans-serif; font-size: medium;"></span><span style="font-family: Arial, sans-serif; font-size: medium;">Los asistentes a esta experiencia tendr&aacute;n la oportunidad de visitar escenarios &uacute;nicos del Caribe Mexicano, llenos de riquezas naturales, culturales y gastron&oacute;micas, as&iacute; como de conocer el mundo maya a trav&eacute;s de sus sitios arqueol&oacute;gicos.</span></p>
<p class="MsoNormal" style="margin-top: 7.5pt; margin-right: 0cm; margin-bottom: 7.5pt; margin-left: 0cm; text-align: justify; line-height: normal; background: white;"><span style="font-family: Arial, sans-serif; font-size: medium;"></span><span style="font-size: medium; font-family: Arial, sans-serif;">El recorrido que inicia en Uxmal, pasa por Maxcan&uacute;, Hacienda Chunchucmil, Hunucm&aacute;, Aut&oacute;dromo de Yucat&aacute;n, M&eacute;rida, Motul, Chench&eacute; de las Torres, Izamal, Peto, Valladolid, Cenote La Orqu&iacute;dea, Puerto Morelos, Grand Oasis Tulum, Chacchoben Pueblo y Bacalar, adem&aacute;s de una visita guiada a la Zona Arqueol&oacute;gica de Dzibanch&eacute; y finalizar en Chetumal.</span></p>
<p class="MsoNormal" style="margin-top: 7.5pt; margin-right: 0cm; margin-bottom: 7.5pt; margin-left: 0cm; text-align: justify; line-height: normal; background: white;"><span style="font-size: medium; font-family: Arial, sans-serif;"></span><strong><span style="font-size: 12.0pt; font-family: 'Arial',sans-serif; mso-fareast-font-family: 'Times New Roman'; mso-fareast-language: ES-MX;"><span style="font-size: medium; color: #000000;">Te podr&iacute;a interesar:&nbsp;</span></span><a href="http://orgullo.mx/noticias/nacional/3191-el-desafio-de-ciudades-de-wwf-2019-inicia-en-mexico.html"><span style="font-family: arial, helvetica, sans-serif; font-size: medium; background-color: #fafafa;">El desaf&iacute;o de Ciudades de WWF 2019 inicia en M&eacute;xico</span></a></strong></p>
							</div>
                            
                            <div class="clearer"> </div>
							<div id="box_social_bookmarks">
	<strong>Compartir en:</strong>
    <a href="http://www.facebook.com/sharer.php?u=http://www.mundodehoy.com/index.php?news=29038" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://www.mundodehoy.com/index.php?news=29038&amp;title=El Caribe Mexicano, escenario del Rally Maya 2019" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.mundodehoy.com/index.php?news=29038" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://www.mundodehoy.com/index.php?news=29038&amp;title=El Caribe Mexicano, escenario del Rally Maya 2019" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://www.mundodehoy.com/index.php?news=29038&amp;title=El Caribe Mexicano, escenario del Rally Maya 2019" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                            
        <div id="box_category_related" class="box article_category_related">
            <h3 class="box_title title_white">Más de Deportes</h3>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/deportes/28994.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=Danone_116696224.jpg&amp;size=summary_large" alt="Presentan la Copa de las Naciones Danone 2019" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/deportes/28994.html">Presentan la Copa de las Naciones Danone 2019</a></h4>
                    <p>Más de dos millones de jugadores disputarán la competencia en busca de un lugar en ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/deportes/28923.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=Jorge_Vergara_758509800.jpg&amp;size=summary_large" alt="Desmiente Amaury Vergara estado de salud de su padre" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/deportes/28923.html">Desmiente Amaury Vergara estado de salud de su padre</a></h4>
                    <p>El hijo del dueño de Chivas envió un tuit en donde aclara la situación de ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/deportes/28913.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=F1_520232017.jpg&amp;size=summary_large" alt="Mil emociones, mil victorias, mil Grandes Premios" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/deportes/28913.html">Mil emociones, mil victorias, mil Grandes Premios</a></h4>
                    <p>La Fórmula Uno celebra en China, un millar de competencias, el circuito de Shanghái es ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/deportes/28847.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=FutbolNet01_183433242.jpeg&amp;size=summary_large" alt="Fundación Barça y Fundación Telmex Telcel, desarrollan proyecto de prevención de la violencia juvenil" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/deportes/28847.html">Fundación Barça y Fundación Telmex Telcel, desarrollan proyecto de prevención de la violencia juvenil</a></h4>
                    <p>Cerca de mil niñas y niños de México ya son parte de este proyecto ...</p>
                
                </div>
            
            <div class="clearer"> </div>
        </div>
    
							
								
							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                        <!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box">
            <h3 class="box_title title_white">Califica este artículo</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 29038;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://www.mundodehoy.com/themes/tpl_4601/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
    	
    
			
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
		
                        <div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_email.png" alt="Enviar a amistad" /> Enviar a amistad</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.mundodehoy.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Para:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Tu dirección de correo electrónico:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Mensaje:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Enviar" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="29038" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="http://www.mundodehoy.com/index.php/noticias/deportes/29038.html?print" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_print.png" alt="Imprimir" /> Imprimir</a>
				</li>
				
					<li>
						<a href="http://www.mundodehoy.com/index.php/feed/noticias/deportes/29038.txt"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_text.png" alt="Texto sin formato" /> Texto sin formato</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>



                        <div class="advert">   <div></div></div>
                        <div class="advert">   <div><div data-configid="2988285/69387260" style="width:300px; height:386px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div></div>


<!--                    <vte:include file="templates/tpl_4601/box/article_views.tpl" /> -->
                        
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">Etiquetado como:</h3>
        
            
                <a href="http://www.mundodehoy.com/index.php/keywords/rally-maya" title="En Keywords">Rally Maya</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/chetumal" title="En Keywords">Chetumal</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/caribe-mexicano" title="En Keywords">Caribe Mexicano</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/cenote-orquidea" title="En Keywords">Cenote Orquídea</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/fiva" title="En Keywords">FIVA</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/autos-antiguos" title="En Keywords">autos antiguos</a>
            
            
        
    </div>

					
                        
        
    

					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://www.mundodehoy.com/index.php/noticias/index.1.html">
									
                                    Noticias
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.mundodehoy.com">
									
                                    Mundodehoy.com
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.lasalud.mx">
									
                                    LaSalud.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.oncologia.mx">
									
                                    Oncologia.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.ellas.mx">
									
                                    Ellas.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.diariodelaciudad.mx">
									
                                    DiariodelaCiudad.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="directorio.html">
									
                                    Contacto
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			<img src="http://www.mundodehoy.com/index.php/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.mundodehoy.com/">Inicio</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.mundodehoy.com/');" href="#">Dejar como página de inicio</a> |
			<a href="javascript:bookmarksite('',document.URL);">Añadir a los favoritos</a>
			
				| <a href="http://www.mundodehoy.com/index.php/feed/index.rss">Rss</a> / <a href="http://www.mundodehoy.com/index.php/feed/index.atom">Atom</a>
			
			
				| <a href="http://www.mundodehoy.com/index.php/feed/index.txt">Texto sin formato</a>
			
			
				| <a href="http://www.mundodehoy.com/index.php/archive">Archivo</a>
			
			
		</div>
	</div>
	

			</div>
		</div>
		
	</body>
</html>