﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.mundodehoy.com/" />
	<title>MundodeHoy.com - El Diario Alternativo - 70 Aniversario del Instituto Nacional de Cancerología</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="0s" />
        <meta name="google-site-verification" content="kjwRqM-23Fv3Jkqu56QZsBPdsogLhCltJVX0TBVGUT4" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://www.mundodehoy.com/index.php/opensearch" title="MundodeHoy.com - El Diario Alternativo" />
	
		<meta name="Description" content="70 Aniversario del Instituto Nacional de Cancerología" />
		<meta name="Keywords" content="Avances,70 Aniversario del Instituto Nacional de Cancerología,70,Aniversario,del,Instituto,Nacional,de,Cancerología" />
	<link rel="alternate" type="application/rss+xml" title="70 Aniversario del Instituto Nacional de Cancerología" href="http://www.mundodehoy.com/index.php/feed/noticias/avances/25684.rss" />
<link rel="alternate" type="application/rss+xml" title="Avances" href="http://www.mundodehoy.com/index.php/feed/noticias/avances/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="MundodeHoy.com - El Diario Alternativo" href="http://www.mundodehoy.com/index.php/feed/index.rss" />

    <link href="http://fonts.googleapis.com/css?family=Tinos:400,700&v2" rel="stylesheet" type="text/css">
	<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/compress.php?css,themes/tpl_4601/css/layout_default,themes/tpl_4601/css/style,themes/tpl_4601/css/forms,themes/tpl_4601/css/article_styles,themes/tpl_4601/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.mundodehoy.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	
</link></head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			
    <div id="header">
        <div class="wrapper">
            <div class="header_image">
                <a href="http://www.mundodehoy.com/"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/logo.png" alt="MundodeHoy.com - El Diario Alternativo" title="MundodeHoy.com - El Diario Alternativo" /></a>
                <!--NoCache box/login.tpl-->
    <div class="login_holder">
        
        	<script type="text/javascript" src="js/login.js"> </script>
			<script type="text/javascript" src="js/lang.php"> </script>
        	<div id="box_login">
                <div class="login_register">
                    <a href="http://www.mundodehoy.com/index.php/login.html">Nuevo en el sitio? ¡Inscríbase hoy!</a> | 
                    <a href="#" onclick="$('login_holder').toggle();return false;">Iniciar Sesión</a>
                </div>
                <div class="login_box" id="login_holder" style="display:none;">
                    <a href="#Close" onclick="$('login_holder').hide()" class="close" title="cerrar">cerrar</a>
                    
                        
                    
                    <h3 class="box_title title_white">Iniciar Sesión</h3>
                    <div id="login_form_holder">
                        <script language="JavaScript" type="text/JavaScript">
                            function login(){
                                emailParam = $('login_form').serialize(true);
                                emailParam.template_output = 'box/login';
        
                                new Ajax.Updater('login_dump', 'http://www.mundodehoy.com/index.php', {
                                    parameters: emailParam,
                                    evalScripts: true,
                                    insertion: Insertion.Before,
                                    onComplete: function () {
                                    }
                                });
                                return false;
                            }
                        </script>
                        <form id="login_form" action="" method="post">
                            <input type="hidden" name="SECURITY_TOKEN" value="35c11d3944" />
                            <input type="hidden" name="action" value="login" />
                            <input type="hidden" name="cmd" value="login" />
                            <div class="form_line">
                                <label>Nombre de usuario:</label>
                                <div class="formElement">
                                    <input class="text default_fields" type="text" name="LOGIN_username" value="" tabindex="1" />
                                </div>
                            </div>
                            <div class="form_line">
                                <label>Contraseña:</label>
                                <div class="formElement">
                                    <div class="fp_link"><a href="http://www.mundodehoy.com/index.php/noticias/avances/25684.html#" onclick="$('login_form_holder').hide();$('forgot_form_holder').show();">¿Has olvidado tu contraseña?</a></div>
                                    <input class="text default_fields" type="password" name="LOGIN_password" value="" tabindex="2" />
                                </div>
                            </div>
                            <div class="form_line">
                                <div class="formElement">
                                    <label><input type="checkbox" name="LOGIN_remember" value="1" tabindex="3" /> Recordarme</label>
                                </div>
                            </div>
                            <div class="form_line">
                                <div class="formElement submit">
                                    <input type="submit" class="button" name="login" value="Iniciar Sesión" tabindex="4" />
                                </div>
                            </div>
                        </form>
                   </div>
                    <div id="forgot_form_holder" style="display:none;">
                        <div class="fp_info">Por favor ingrese su nombre de usuario o dirección de correo electrónico durante el registro. Si su nombre de usuario o dirección de correo electrónico existe en nuestra base de datos, usted recibirá instrucciones de cómo restablecer su contraseña.</div>
                        <form action="index.php" id="forgot_password_form" method="post" onsubmit="return false;">
                            <input type="hidden" name="SECURITY_TOKEN" value="35c11d3944" />
                            <input type="hidden" name="login" value="1" />
                            <input type="hidden" name="action" value="login" />
                            <input type="hidden" name="cmd" value="forgotMail" />
                            <input type="hidden" name="template_output" value="box/dump" />
                            <div class="form_line">
                                <label>Nombre de usuario:</label>
                                <div class="formElement">
                                    <input class="text default_fields" type="text" name="LOGIN_username" value="" />
                                </div>
                            </div>
                            <div class="form_line">
                                <label>E-mail:</label>
                                <div class="formElement">
                                    <input class="text default_fields" type="text" id="LOGIN_email" name="LOGIN_email" value="" />
                                </div>
                            </div>
                            <div class="form_line">
                                <label> </label>
                                <div class="formElement submit">
                                    <input type="submit" class="button" name="login" value="Enviar" />
                                </div>
                            </div>
                            <div class="fp_link">
                                <a href="#" onclick="$('login_form_holder').show();$('forgot_form_holder').hide();">Volver al inicio de sesión</a>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
            
        
    </div>
<!--NoCache-->
                
	
		<div id="box_search" class="search">
			<form action="http://www.mundodehoy.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0" class="search_button">Búsqueda</button>
                <div class="search_advanced"><a href="http://www.mundodehoy.com/index.php/search.html"> Búsqueda avanzada</a></div>
			</form>
		</div>
	

            </div>
            
                
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="http://www.mundodehoy.com/index.php/noticias/index.1.html">
                                	
									
									Noticias
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/nacional/index.1.html">
                                                            	
                                                                
                                                                Nacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/internacional/index.1.html">
                                                            	
                                                                
                                                                Internacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/negocios/index.1.html">
                                                            	
                                                                
                                                                Negocios
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/deportes/index.1.html">
                                                            	
                                                                
                                                                Deportes
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/espectaculos/index.1.html">
                                                            	
                                                                
                                                                Espectáculos
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="selected">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/avances/index.1.html">
                                                            	
                                                                
                                                                Avances
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/cultura/index.1.html">
                                                            	
                                                                
                                                                Cultura
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/turismo/index.1.html">
                                                            	
                                                                
                                                                Turismo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/index.1.html">
                                                            	
                                                                
                                                                Salud
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/naturalmente/index.1.html">
                                                            	
                                                                
                                                                Naturalmente
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/terranostra/index.1.html">
                                                            	
                                                                
                                                                Terra Nostra
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/ciudad/index.1.html">
                                                            	
                                                                
                                                                CDMX
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a class="sub" href="http://www.mundodehoy.com">
                                	
									
									Mundodehoy.com
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pistas.mx">
                                                            	
                                                                
                                                                Pistas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.gastronomiayturismo.mx">
                                                            	
                                                                
                                                                Gastronomia &amp; Turismo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.ellas.mx">
                                                            	
                                                                
                                                                Ellas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.chavas.mx">
                                                            	
                                                                
                                                                Chavas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.orgullosamentemexico.mx">
                                                            	
                                                                
                                                                OrgullosamenteMexico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.lasalud.mx">
                                	
									
									LaSalud.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.nutritiva.mx">
                                                            	
                                                                
                                                                Nutritiva.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.oncologia.mx">
                                                            	
                                                                
                                                                Oncologia.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.cancerdemama.mx">
                                                            	
                                                                
                                                                CancerDeMama.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.detodocorazon.mx">
                                                            	
                                                                
                                                                DeTodoCorazon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pulmon.mx">
                                                            	
                                                                
                                                                Pulmon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.sanamente.mx">
                                                            	
                                                                
                                                                Sanamente.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.cancerenprostata.mx">
                                                            	
                                                                
                                                                CancerEnProstata.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.hematologia.mx">
                                                            	
                                                                
                                                                Hematologia.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.incontinenciaurinaria.mx">
                                                            	
                                                                
                                                                IncontinenciaUrinaria.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.genetistas.com">
                                                            	
                                                                
                                                                Genetistas.com
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.hepatologia.mx">
                                                            	
                                                                
                                                                Hepatologia.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.saludrenal.mx">
                                                            	
                                                                
                                                                SaludRenal.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.ovario.mx">
                                                            	
                                                                
                                                                Ovario.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.hospitalesdemexico.mx">
                                                            	
                                                                
                                                                Hospitales de México
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.diariodelaciudad.mx">
                                	
									
									DiariodelaCiudad.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionalvaroobregon.com.mx">
                                                            	
                                                                
                                                                Álvaro Obregón
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionazcapotzalco.com.mx">
                                                            	
                                                                
                                                                Azcapotzalco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncoyoacan.com">
                                                            	
                                                                
                                                                Coyoacán
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncuajimalpa.com.mx">
                                                            	
                                                                
                                                                Cuajimalpa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncuauhtemoc.com.mx">
                                                            	
                                                                
                                                                Cuauhtémoc
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciongustavoamadero.com.mx">
                                                            	
                                                                
                                                                Gustavo A Madero
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioniztacalco.com.mx">
                                                            	
                                                                
                                                                Iztacalco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioniztapalapa.com.mx">
                                                            	
                                                                
                                                                Iztapalapa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmagdalenacontreras.com.mx">
                                                            	
                                                                
                                                                Magdalena Contreras
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmiguelhidalgo.com.mx">
                                                            	
                                                                
                                                                Miguel Hidalgo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmilpaalta.com.mx">
                                                            	
                                                                
                                                                Milpa Alta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciontlahuac.com.mx">
                                                            	
                                                                
                                                                Tláhuac
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciontlalpan.com.mx">
                                                            	
                                                                
                                                                Tlálpan
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionvenustianocarranza.com.mx">
                                                            	
                                                                
                                                                Venustiano Carranza
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionxochimilco.com.mx">
                                                            	
                                                                
                                                                Xochimilco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.delegacionbenitojuarez.com.mx">
                                                            	
                                                                
                                                                Benito Juárez
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://www.mundodehoy.com/index.php/opinion/index.1.html">
                                	
									
									Opinión
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="directorio.html" class="sub">
                                	
									
									Contacto
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/nosotros.html">
                                                            	
                                                                
                                                                Nosotros
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/directorio.html">
                                                            	
                                                                
                                                                Directorio
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

            
        </div>
    </div>

			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.mundodehoy.com/">Inicio</a> |
		
			<a href="http://www.mundodehoy.com/index.php/noticias/index.1.html">Noticias</a> | 
		
			<a href="http://www.mundodehoy.com/index.php/noticias/avances/index.1.html">Avances</a> | 
		
		<strong>70 Aniversario del Instituto Nacional de Cancerología</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">70 Aniversario del Instituto Nacional de Cancerología</h1>
							<div class="story_stamp">
                            	
									
										Por <span class="story_author"><a href="http://www.mundodehoy.com/index.php/author/redaccion/">redaccion</a></span>
										
									
								
								
									<span class="story_date">19 horas 12 minutos </span>
								
							</div>
							<div id="article_body">
								
									<div class="image" style="width:360px;">
										
                                                
                                            
										<img src="http://www.mundodehoy.com/thumbnail.php?file=incan_garza_253667678.jpg&amp;size=article_medium" alt="70 Aniversario del Instituto Nacional de Cancerología" />
										<span class="image_caption"></span>
									</div>
								
                                <div class="article_sidebar">
                                	<div id="box_social_bookmarks">
	<strong>Compartir en:</strong>
    <a href="http://www.facebook.com/sharer.php?u=http://www.mundodehoy.com/index.php?news=25684" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://www.mundodehoy.com/index.php?news=25684&amp;title=70 Aniversario del Instituto Nacional de Cancerología" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.mundodehoy.com/index.php?news=25684" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://www.mundodehoy.com/index.php?news=25684&amp;title=70 Aniversario del Instituto Nacional de Cancerología" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://www.mundodehoy.com/index.php?news=25684&amp;title=70 Aniversario del Instituto Nacional de Cancerología" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                                    <div class="advert"><a href="http://www.newscurve.com/"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/banners/120x240.png" alt="Newscurve" /></a></div>
                                </div>
                                
                                    <p class="article_abstract">Historia de la oncología médica </p>
                                
								<p style="text-align: justify;"><strong><span style="font-size: small; font-family: arial, helvetica, sans-serif;">Por: Dr. Jaime G. de la Garza Salazar, &nbsp;Exdirector General del INCan (1993-2003) e Investigador Cl&iacute;nico del INCan.</span></strong></p>
<p style="text-align: justify;"><strong><span style="font-size: small; font-family: arial, helvetica, sans-serif;">Especial para Oncologia.mx&nbsp;</span></strong></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;"><strong>Oncologia.mx</strong>.- El 25 de Noviembre de 1946 el Presidente de la Rep&uacute;blica Mexicana, Manuel &Aacute;vila Camacho decret&oacute; la creaci&oacute;n del Instituto Nacional de Cancerolog&iacute;a (INCan). La historia de la oncolog&iacute;a m&eacute;dica en M&eacute;xico, parte muchos a&ntilde;os posteriores a las especialidades troncales del tratamiento del c&aacute;ncer, la cirug&iacute;a y la radioterapia. En el INCan, esta especialidad se inici&oacute; en septiembre de 1977, sin embargo la oncolog&iacute;a m&eacute;dica en M&eacute;xico se inici&oacute; en enero de 1967, denominada en sus inicios como &ldquo;Quimioterapia del C&aacute;ncer&rdquo;, la oncolog&iacute;a m&eacute;dica comienza a definirse como tal en M&eacute;xico y en el mundo ya iniciada la segunda mitad del siglo XX.&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">A mi llegada a M&eacute;xico, en 1967, despu&eacute;s de una estancia de 9 a&ntilde;os en diferentes centros m&eacute;dicos en los Estados Unidos como la Universidad de Wisconsin, Universidad de Texas y en la Cl&iacute;nica Mayo de la Universidad de Minnesota, con una especialidad en Medicina Interna y la reci&eacute;n creada oncolog&iacute;a m&eacute;dica (Quimioterapia del C&aacute;ncer), ingres&eacute; al Hospital de Oncolog&iacute;a, del Centro M&eacute;dico Nacional del IMSS, adapt&aacute;ndose a los avances cient&iacute;ficos integra la quimioterapia del c&aacute;ncer y se transforma en el primer hospital en contar con esta especialidad. Sin desde&ntilde;ar los ejercicios previos realizados por cirujanos y radioterapeutas en hospitales como el General de M&eacute;xico y el &nbsp;Ju&aacute;rez, fundamentados y soportados por los reportes m&eacute;dicos internacionales que llegaban, supieron de sus efectos secundarios tempranos, mas no de los beneficios esperados.&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">El Dr. Alejandro Aguirre (pediatra originalmente), fue el primer m&eacute;dico en M&eacute;xico, con &nbsp;informaci&oacute;n, supervisi&oacute;n de manejo y bases cient&iacute;ficas transmitidas en forma casi tutelar por el Dr. Sidney Farber, que administr&oacute; medicamentos antineopl&aacute;sicos (Actinomicina D y el Methotrexate) a ni&ntilde;os con ciertos tumores malignos de manera protocolizada.&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Despertado el inter&eacute;s del Dr. Aguirre en la oncolog&iacute;a, busc&oacute; donde aplicar lo aprendido y se traslad&oacute; al entonces denominado Instituto de Cancerolog&iacute;a, ubicado aquel tiempo en la colonia Santa Mar&iacute;a la Rivera, donde se incorpor&oacute; al &nbsp;Servicio de Admisi&oacute;n de la Consulta Externa, hasta su jubilaci&oacute;n.</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Para 1967, varias instituciones en M&eacute;xico requer&iacute;an una mejor estrategia de tratamiento para los pacientes con c&aacute;ncer, necesitaban completar una plantilla, ten&iacute;an cirujanos y radioterapeutas, pero no hab&iacute;a onc&oacute;logos m&eacute;dicos. Un corto pero dif&iacute;cil camino deb&iacute;a recorrer &ldquo;la quimioterapia del c&aacute;ncer&rdquo;, &nbsp;habr&iacute;a que emular a aquellos que emprendieron el camino en el tratamiento m&eacute;dico del c&aacute;ncer; el concepto en ese momento era que en t&eacute;rminos generales al paciente solo se le sumar&iacute;an molestias y una peor calidad de vida. Cirujanos y radioterapeutas estaban convencidos de que si con ambos m&eacute;todos el paciente no obten&iacute;a un buen resultado ya no hab&iacute;a nada que ofrecer. Los problemas a enfrentar incluyeron adem&aacute;s del escepticismo, la escasa e irregular disponibilidad de los medicamentos, incluidos el manejo de los efectos secundarios (n&aacute;usea y v&oacute;mito, inmuno-supresi&oacute;n y las infecciones secundarias). Ambos motivos, disponibilidad y toxicidad, &nbsp;elevaron los &iacute;ndices de deserci&oacute;n y argumentos de rechazo.</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;"><img src="files/garza_876499247.jpg" border="0" width="316" height="154" /></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: x-small;">Dr. Alejandro Aguirre y Dr. Sydney Farber</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Instituto Nacional de Cancerolog&iacute;a&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">En septiembre de 1977, en el Instituto Nacional de Cancerolog&iacute;a, se cre&oacute; el Departamento de Quimioterapia, y el entonces Director General, Dr. Jos&eacute; Noriega Lim&oacute;n, fue el primero en llamarle Oncolog&iacute;a M&eacute;dica. En ese momento, el Instituto ocupaba un singular edificio por sus antecedentes, ubicado en Ni&ntilde;os H&eacute;roes 151, Colonia Doctores, el cual perteneci&oacute; al Dr. Alfonso Ortiz Tirado, m&eacute;dico ortopedista y cirujano reconstructor. Ah&iacute; estuvo un Hospital Infantil, la Unidad 2 de Oncolog&iacute;a del IMSS, y posteriormente el INCan de 1963-1980.</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Los pasillos amplios de hospitalizaci&oacute;n en el INCan cuando se recorr&iacute;an estaban silenciosos, no solitarios, todo el personal parec&iacute;a percibir y sentir el dolor de los pacientes. El quir&oacute;fano era modesto pero bien equipado. La consulta externa era numerosa, los pasillos estaban repletos y los consultorios se encontraban en activo. Todo en &eacute;l era un mundo trabajando con un prop&oacute;sito: el enfermo con c&aacute;ncer.&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">El primer residente al Servicio de Quimioterapia</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">En el Instituto Nacional de Cancerolog&iacute;a, el alto porcentaje de los residentes eran quir&uacute;rgicos y dos o tres de radioterapia. Persist&iacute;a el concepto de rotar dos meses como &ldquo;complemento&rdquo; en el tercer a&ntilde;o por quimioterapia. Pero se requer&iacute;a de &ldquo;alguien&rdquo; que realizar&aacute; 3 a&ntilde;os en Oncolog&iacute;a M&eacute;dica&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Durante las sesiones generales de mi&eacute;rcoles asist&iacute;an todos los residentes as&iacute; que hab&iacute;a oportunidad de conocer las aspiraciones de cada uno; un joven m&eacute;dico que deseaba ser cirujano hac&iacute;a interesantes preguntas m&eacute;dico-oncol&oacute;gicas, as&iacute; que se le invit&oacute; a iniciar un nuevo y diferente m&eacute;todo terap&eacute;utico donde encontrar&iacute;a respuestas, y adem&aacute;s aprender&iacute;a mucho. La oncolog&iacute;a m&eacute;dica era una especialidad con mucho futuro. Pocos d&iacute;as despu&eacute;s se present&oacute; con el Director solicitando su cambio de cirug&iacute;a a oncolog&iacute;a m&eacute;dica, de inmediato se aprob&oacute; su solicitud, esto lo convirti&oacute; en el primer residente en oncolog&iacute;a m&eacute;dica en M&eacute;xico que completo 3 a&ntilde;os. Al tercer a&ntilde;o de su residencia sali&oacute; becado al extranjero para observar lo que hac&iacute;an otras instituciones y comparar lo aprendido. Estuvo en el Institute Nazionale di Tumori de Mil&aacute;n con el Prof. Gianni Bonadonna. Aquel joven era Jes&uacute;s C&aacute;rdenas S&aacute;nchez, fundador y ex Director del Centro Estatal de C&aacute;ncer en Colima. &nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Hoy el C&aacute;ncer es la tercera causa de muerte en M&eacute;xico, los m&aacute;s comunes, con una elevada tasa de mortalidad en mujeres, son el c&aacute;ncer de mama y el de cuello uterino. En el hombre, el c&aacute;ncer de pulm&oacute;n y pr&oacute;stata. Actualmente, se considera que el 70% de los casos de c&aacute;ncer son curables, cuando se detectan a tiempo y se les brinda tratamiento adecuado.</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Actualmente, el INCan cuenta con m&aacute;s de 137 m&eacute;dicos residentes en especialidades de: Cirug&iacute;a Oncol&oacute;gica, Oncolog&iacute;a M&eacute;dica, Radioterapia, Hematolog&iacute;a Oncol&oacute;gica, Patolog&iacute;a Oncol&oacute;gica, Cito-Patolog&iacute;a y otras sub-especialidades. Todas cuentan con el aval de la SSA, UNAM y el Consejo Mexicano de Oncolog&iacute;a (CMO)</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Tiene 58 Investigadores de tiempo completo, 62 Investigadores que pertenecen al Sistema Nacional de Investigadores (SNI).&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">De 1946 a 2013, seis Directores Generales han dirigido el Instituto Nacional de Cancerolog&iacute;a, empezando por el Dr. Conrado Zuckerman Duarte, Dr. Enrique Barajas Vallejo, Dr. Jos&eacute; Noriega Lim&oacute;n, Dr. Arturo Beltr&aacute;n Ortega, Dr. Jaime G. de la Garza Salazar, Dr. Alejandro Mohar Betancourt y actualmente el Dr. Abelardo Meneses Garc&iacute;a.&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Nace el INCA net</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Desde 1990, hace 26 a&ntilde;os, que podemos poner como ejemplo que hemos sido amigos de lo &ldquo;nuevo&rdquo;, lo innovador, lo realizable. Tuvimos la oportunidad de ver los avances en el mundo. En el Hospital de &Aacute;msterdam, con el Dr. Bob Pinedo, asist&iacute;amos a la inclusi&oacute;n de unos pacientes a un protocolo bi-institucional y ah&iacute; observamos que con solo oprimir un bot&oacute;n se ten&iacute;a a la mano toda la informaci&oacute;n necesaria de sus pacientes en protocolo (no m&aacute;s expedientes voluminosos y dif&iacute;ciles de manejar). La computaci&oacute;n, incluidos todos sus avances son en todo compatibles con la investigaci&oacute;n. Incluso uno de los colaboradores que no pudo asistir, envi&oacute; y contest&oacute; al momento preguntas v&iacute;a internet. As&iacute;, el INCan inicio el sistema de inform&aacute;tica creando el expediente cl&iacute;nico digital, conocido como INCA net. Hoy es ejemplo para otros Institutos Nacionales, y ya existen varios INSALUD con un sistema igual al del INCan.&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">C&aacute;ncer en M&eacute;xico&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">En 1990, el c&aacute;ncer en nuestro pa&iacute;s ocupaba el segundo lugar como causa de muerte, como ocurr&iacute;a en pa&iacute;ses desarrollados (Kuri Morales et al., 2003). Sin embargo, la diferencia con &eacute;stos era que en M&eacute;xico el c&aacute;ncer cervicouterino segu&iacute;a siendo un problema de salud p&uacute;blica. El Dr. Juan Ram&oacute;n de la Fuente, Secretario de Salud 1994-2000, interesado en esta problem&aacute;tica, cre&oacute; el Programa Nacional de Prevenci&oacute;n y Control de C&aacute;ncer Cervicouterino y de Mama, los flagelos fundamentales de salud para la mujer mexicana (Garza Salazar, ene. 2006).</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">El Instituto Nacional de Cancerolog&iacute;a &nbsp;cuenta ahora con m&aacute;s recursos para la detecci&oacute;n, prevenci&oacute;n y tratamiento del c&aacute;ncer, as&iacute; mismo sus Centros Estatales. En el 2007, el 15.4% de las muertes de mujeres mexicanas fue por c&aacute;ncer, lo que situ&oacute; a este padecimiento como la tercera causa de muerte. Entre los varones fue la cuarta causa de muerte, seg&uacute;n inform&oacute; el INEGI (11.8% de las defunciones)&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Se estima que el c&aacute;ncer provoc&oacute; en el 2007 alrededor de 7.9 millones de muertes a nivel mundial. La Organizaci&oacute;n Mundial de la Salud (OMS) estima que entre el 2005 y el 2015 fallecieron por esta causa 84 millones de personas.&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Los tipos de c&aacute;ncer con mortalidad m&aacute;s alta en M&eacute;xico son: pulm&oacute;n, est&oacute;mago, h&iacute;gado, colon, mama. Los Factores de riesgo identificados son: gen&eacute;ticos, consumo de tabaco, la obesidad, sobrepeso, el sedentarismo, el consumo de alcohol y las enfermedades de transmisi&oacute;n sexual.</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">El Seguro Popular es el programa m&aacute;s ambicioso del Gobierno Federal, iniciado como programa piloto en 2002, por el Secretario de Salud en ese entonces, el Dr. Julio Frenk, es y ha sido un ejemplo a seguir para pa&iacute;ses de Centro y Sur Am&eacute;rica, los pacientes afiliados al Seguro Popular tienen cobertura para gastos m&eacute;dicos, consultas, estudios, cirug&iacute;a, radioterapia, quimioterapia y seguimientos a largo plazo.</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Para 2011 hab&iacute;a 19.811,349 familias afiliadas y 51.823,314 personas afiliadas a nivel nacional, que por su condici&oacute;n social y laboral carecen de servicio m&eacute;dico integral. El seguro popular opera en todo el pa&iacute;s.&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">El seguro popular es voluntario y actualmente una persona mexicana o residente en el pa&iacute;s puede acudir a una cl&iacute;nica del Sector Salud y afiliarse. Este seguro ha sido aplicado, entre otros, a padecimientos cr&oacute;nico degenerativos como el c&aacute;ncer del adulto, el joven y los ni&ntilde;os. Incluidos el c&aacute;ncer cervicouterino y de mama, as&iacute; como pacientes pedi&aacute;tricos con algunos padecimientos malignos.</span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">&nbsp;</span></p>
							</div>
                            
                            <div class="clearer"> </div>
							<div id="box_social_bookmarks">
	<strong>Compartir en:</strong>
    <a href="http://www.facebook.com/sharer.php?u=http://www.mundodehoy.com/index.php?news=25684" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://www.mundodehoy.com/index.php?news=25684&amp;title=70 Aniversario del Instituto Nacional de Cancerología" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.mundodehoy.com/index.php?news=25684" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://www.mundodehoy.com/index.php?news=25684&amp;title=70 Aniversario del Instituto Nacional de Cancerología" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://www.mundodehoy.com/index.php?news=25684&amp;title=70 Aniversario del Instituto Nacional de Cancerología" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                            
        <div id="box_category_related" class="box article_category_related">
            <h3 class="box_title title_white">Más de Avances</h3>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/avances/25687.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=dormir_519131353.jpg&amp;size=summary_large" alt="Dormir bien, para vivir mejor." /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/avances/25687.html">Dormir bien, para vivir mejor.</a></h4>
                    <p>Un buen propósito para el 2017 ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/avances/25674.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=imss_508422249.jpg&amp;size=summary_large" alt="Avances y perspectivas del IMSS para 2017" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/avances/25674.html">Avances y perspectivas del IMSS para 2017</a></h4>
                    <p>Anuncia para el próximo año nuevo modelo de prevención, más hospitales y clínicas. ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/avances/25660.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=75_907883886.jpg&amp;size=summary_large" alt="LaSalud.mx presenta su edición Diciembre 2016" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/avances/25660.html">LaSalud.mx presenta su edición Diciembre 2016</a></h4>
                    <p>LaSalud.mx, DeTodoCorazon.mx y Oncologia.mx, presentan su edición impresa de Diciembre 2016. ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/avances/25651.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=lentes_contacto_586994653.jpg&amp;size=summary_large" alt="Leonardo Da Vinci y los lentes de contacto" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/avances/25651.html">Leonardo Da Vinci y los lentes de contacto</a></h4>
                    <p>Los lentes de contacto a través de la historia ...</p>
                
                </div>
            
            <div class="clearer"> </div>
        </div>
    
							
								
							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                        <div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_email.png" alt="Enviar a amistad" /> Enviar a amistad</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.mundodehoy.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Para:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Tu dirección de correo electrónico:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Mensaje:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Enviar" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="25684" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="http://www.mundodehoy.com/index.php/noticias/avances/25684.html?print" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_print.png" alt="Imprimir" /> Imprimir</a>
				</li>
				
					<li>
						<a href="http://www.mundodehoy.com/index.php/feed/noticias/avances/25684.txt"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_text.png" alt="Texto sin formato" /> Texto sin formato</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>
                        <div class="advert">   <div></div></div>
                        
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">Etiquetado como:</h3>
        
                No hay etiquetas en este artículo
            
    </div>

                        
    	
    
						<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box">
            <h3 class="box_title title_white">Califica este artículo</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 25684;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://www.mundodehoy.com/themes/tpl_4601/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
        
    
						
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://www.mundodehoy.com/index.php/noticias/index.1.html">
									
                                    Noticias
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.mundodehoy.com">
									
                                    Mundodehoy.com
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.lasalud.mx">
									
                                    LaSalud.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.diariodelaciudad.mx">
									
                                    DiariodelaCiudad.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.mundodehoy.com/index.php/opinion/index.1.html">
									
                                    Opinión
								</a>
							</li>
						
					
						
							<li>
								<a href="directorio.html">
									
                                    Contacto
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			<img src="http://www.mundodehoy.com/index.php/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.mundodehoy.com/">Inicio</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.mundodehoy.com/');" href="#">Dejar como página de inicio</a> |
			<a href="javascript:bookmarksite('',document.URL);">Añadir a los favoritos</a>
			
				| <a href="http://www.mundodehoy.com/index.php/feed/index.rss">Rss</a> / <a href="http://www.mundodehoy.com/index.php/feed/index.atom">Atom</a>
			
			
				| <a href="http://www.mundodehoy.com/index.php/feed/index.txt">Texto sin formato</a>
			
			
				| <a href="http://www.mundodehoy.com/index.php/archive">Archivo</a>
			
			
		</div>
	</div>
	

			</div>
		</div>
		
	</body>
</html>