﻿﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.mundodehoy.com/" />
	<title>MundodeHoy.com - El Registro Nacional del Cáncer en México sigue avanzando</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generation-time" content="1s" />
        <meta name="google-site-verification" content="kjwRqM-23Fv3Jkqu56QZsBPdsogLhCltJVX0TBVGUT4" />

        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@mundodehoy" />
        <meta name="twitter:title" content="El Registro Nacional del Cáncer en México sigue avanzando" />
        <meta name="twitter:description" content="Monitoreo al comportamiento epidemiológico" />
        <meta name="twitter:creator" content="@mundodehoy" />
        <meta name="twitter:image" content="http://www.mundodehoy.com/files/red2_700338311.jpg" />
        <meta property="og:locale" content="es_mx" />
        <meta property="og:site_name" content="mundodehoy.com" />
        <meta property="og:title" content="El Registro Nacional del Cáncer en México sigue avanzando" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.mundodehoy.com/index.php/noticias/29375.html" />
        <meta property="og:image" content="http://www.mundodehoy.com/files/red2_700338311.jpg" />
        <meta property="og:description" content="Monitoreo al comportamiento epidemiológico" />

	<link rel="search" type="application/opensearchdescription+xml" href="http://www.mundodehoy.com/index.php/opensearch" title="MundodeHoy.com" />
	
		<meta name="Description" content="El Registro Nacional del Cáncer en México sigue avanzando" />
		<meta name="Keywords" content="Noticias,El Registro Nacional del Cáncer en México sigue avanzando,El,Registro,Nacional,del,Cáncer,en,México,sigue,avanzando" />
	<link rel="alternate" type="application/rss+xml" title="El Registro Nacional del Cáncer en México sigue avanzando" href="http://www.mundodehoy.com/index.php/feed/noticias/29375.rss" />
<link rel="alternate" type="application/rss+xml" title="Noticias" href="http://www.mundodehoy.com/index.php/feed/noticias/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="MundodeHoy.com" href="http://www.mundodehoy.com/index.php/feed/index.rss" />

    <link href="https://fonts.googleapis.com/css?family=Tinos:400,700&v2" rel="stylesheet" type="text/css">
	<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/compress.php?css,themes/tpl_4601/css/layout_default,themes/tpl_4601/css/style,themes/tpl_4601/css/forms,themes/tpl_4601/css/article_styles,themes/tpl_4601/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.mundodehoy.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	
</link></head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			
    <div id="header">
        <div class="wrapper">
            <div class="header_image">
                <a href="http://www.mundodehoy.com/"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/logo.png" alt="MundodeHoy.com" title="MundodeHoy.com" /></a>
                <!--NoCache box/login.tpl--><!--NoCache-->
                
	
		<div id="box_search" class="search">
			<form action="http://www.mundodehoy.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0" class="search_button">Búsqueda</button>
                <div class="search_advanced"><a href="http://www.mundodehoy.com/index.php/search.html"> Búsqueda avanzada</a></div>
			</form>
		</div>
	

            </div>
            
                
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="http://www.mundodehoy.com/index.php/noticias/index.1.html">
                                	
									
									Noticias
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/nacional/index.1.html">
                                                            	
                                                                
                                                                Nacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/internacional/index.1.html">
                                                            	
                                                                
                                                                Internacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/deportes/index.1.html">
                                                            	
                                                                
                                                                Deportes
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/espectaculos/index.1.html">
                                                            	
                                                                
                                                                Espectáculos
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/negocios/index.1.html">
                                                            	
                                                                
                                                                Negocios
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/avances/index.1.html">
                                                            	
                                                                
                                                                Avances
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/cultura/index.1.html">
                                                            	
                                                                
                                                                Cultura
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/turismo/index.1.html">
                                                            	
                                                                
                                                                Turismo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/index.1.html">
                                                            	
                                                                
                                                                Salud
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/naturalmente/index.1.html">
                                                            	
                                                                
                                                                Naturalmente
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/terranostra/index.1.html">
                                                            	
                                                                
                                                                Terra Nostra
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/ciudad/index.1.html">
                                                            	
                                                                
                                                                CDMX
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/opinion/index.1.html">
                                                            	
                                                                
                                                                Opinión
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/mascotas/index.1.html">
                                                            	
                                                                
                                                                Mascotas
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a class="sub" href="http://www.mundodehoy.com">
                                	
									
									Mundodehoy.com
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.orgullo.mx">
                                                            	
                                                                
                                                                Orgullo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pistas.mx">
                                                            	
                                                                
                                                                Pistas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mexicoyelmundo.mx">
                                                            	
                                                                
                                                                MéxicoyelMundo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.orgullosamentemexico.mx">
                                                            	
                                                                
                                                                OrgullosamenteMexico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.lasalud.mx">
                                	
									
									LaSalud.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.neuro.mx">
                                                            	
                                                                
                                                                Neuro.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.nutritiva.mx">
                                                            	
                                                                
                                                                Nutritiva.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.ovario.mx">
                                                            	
                                                                
                                                                Ovario.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pulmon.mx">
                                                            	
                                                                
                                                                Pulmon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.dentalmente.com">
                                                            	
                                                                
                                                                Dentalmente.com
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.hematologia.mx">
                                                            	
                                                                
                                                                Hematologia.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.genetistas.com">
                                                            	
                                                                
                                                                Genetistas.com
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.sanamente.mx">
                                                            	
                                                                
                                                                Sanamente.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.saludrenal.mx">
                                                            	
                                                                
                                                                SaludRenal.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.detodocorazon.mx">
                                                            	
                                                                
                                                                DeTodoCorazon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.incontinenciaurinaria.mx">
                                                            	
                                                                
                                                                IncontinenciaUrinaria.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pacientediabetico.mx">
                                                            	
                                                                
                                                                PacienteDiabetico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.hospitalesdemexico.mx">
                                                            	
                                                                
                                                                Hospitales de México
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.oncologia.mx">
                                	
									
									Oncologia.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.cancerdemama.mx">
                                                            	
                                                                
                                                                CancerDeMama.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.cancerenprostata.mx">
                                                            	
                                                                
                                                                CancerEnProstata.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.ellas.mx">
                                	
									
									Ellas.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.chavas.mx">
                                                            	
                                                                
                                                                Chavas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.diariodelaciudad.mx">
                                	
									
									DiariodelaCiudad.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionalvaroobregon.com.mx">
                                                            	
                                                                
                                                                Álvaro Obregón
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionazcapotzalco.com.mx">
                                                            	
                                                                
                                                                Azcapotzalco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncoyoacan.com">
                                                            	
                                                                
                                                                Coyoacán
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncuajimalpa.com.mx">
                                                            	
                                                                
                                                                Cuajimalpa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncuauhtemoc.com.mx">
                                                            	
                                                                
                                                                Cuauhtémoc
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciongustavoamadero.com.mx">
                                                            	
                                                                
                                                                Gustavo A Madero
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioniztacalco.com.mx">
                                                            	
                                                                
                                                                Iztacalco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioniztapalapa.com.mx">
                                                            	
                                                                
                                                                Iztapalapa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmagdalenacontreras.com.mx">
                                                            	
                                                                
                                                                Magdalena Contreras
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmiguelhidalgo.com.mx">
                                                            	
                                                                
                                                                Miguel Hidalgo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmilpaalta.com.mx">
                                                            	
                                                                
                                                                Milpa Alta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciontlahuac.com.mx">
                                                            	
                                                                
                                                                Tláhuac
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciontlalpan.com.mx">
                                                            	
                                                                
                                                                Tlálpan
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionvenustianocarranza.com.mx">
                                                            	
                                                                
                                                                Venustiano Carranza
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionxochimilco.com.mx">
                                                            	
                                                                
                                                                Xochimilco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.delegacionbenitojuarez.com.mx">
                                                            	
                                                                
                                                                Benito Juárez
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="last">
                            	
								<a class="sub" href="directorio.html">
                                	
									
									Contacto
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/nosotros.html">
                                                            	
                                                                
                                                                Nosotros
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/directorio.html">
                                                            	
                                                                
                                                                Directorio
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

            
        </div>
    </div>

			<div id="content">
                                                
				<div id="dynamic_box_center">
                                                 <div class="advert"> <div></div> </div>
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.mundodehoy.com/">Inicio</a> |
		
			<a href="http://www.mundodehoy.com/index.php/noticias/index.1.html">Noticias</a> | 
		
		<strong>El Registro Nacional del Cáncer en México sigue avanzando</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">El Registro Nacional del Cáncer en México sigue avanzando</h1>
							<div class="story_stamp">
                            	
									
										Por <span class="story_author"><a href="http://www.mundodehoy.com/index.php/author/redaccion/">Redacción </a></span>
										
									
								
								
									<span class="story_date"> 5 horas 51 minutos  | Visto 36 veces.</span>
								
							</div>
							<div id="article_body">
								
									<div class="image" style="width:360px;">
										
                                                
                                            
										<img src="http://www.mundodehoy.com/thumbnail.php?file=red2_700338311.jpg&amp;size=article_medium" alt="El Registro Nacional del Cáncer en México sigue avanzando" />
										<span class="image_caption"></span>
									</div>
								
                                <div class="article_sidebar">
<!--                                	<vte:include file="templates/tpl_4601/box/article_social_bookmarks.tpl" /> -->
<!--                                    <div class="advert"><a href="http://www.newscurve.com/"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/banners/120x240.png" alt="Newscurve" /></a></div> -->
                                </div>
                                
                                    <p class="article_abstract">Monitoreo al comportamiento epidemiológico</p>
                                
								<p style="text-align: justify;"><strong style="font-family: arial, helvetica, sans-serif; font-size: medium; text-align: justify;">MundoDeHoy.com / Oncologia.mx .-</strong><span style="font-family: arial, helvetica, sans-serif; font-size: medium; text-align: justify;">&nbsp;Lo m&aacute;s importante del Registro Nacional del C&aacute;ncer de M&eacute;xico es, primero, &ldquo;tener informaci&oacute;n fidedigna, clara y precisa acerca del n&uacute;mero de casos al a&ntilde;o que ocurren en el pa&iacute;s, calculando lo que denominamos tasas de incidencia y segundo, es la evoluci&oacute;n en el tiempo, conocer si la frecuencia de la aparici&oacute;n de casos aumenta o disminuye&rdquo;.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">El doctor Alejandro Mohar Betancourt, Coordinador de la Unidad de Epidemiolog&iacute;a del Instituto Nacional del C&aacute;ncer (INCan), explic&oacute;, en el marco del Congreso Anual de la Sociedad Mexicana de Oncolog&iacute;a, que dicho Registro permitir&aacute; saber, por ejemplo, &ldquo;si el impacto del nuevo Instituto de Salud y Bienestar va a generar un cambio en el n&uacute;mero de casos detectados m&aacute;s tempranamente o m&aacute;s tard&iacute;amente. Todo esto nos va a permitir ir monitoreando el comportamiento epidemiol&oacute;gico del c&aacute;ncer en M&eacute;xico&rdquo;.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Creado el 17 de julio de 2017, el Registro Nacional del C&aacute;ncer de M&eacute;xico permitir&aacute; consultar y analizar informaci&oacute;n sobre el c&aacute;ncer a nivel nacional. La informaci&oacute;n se basa en datos y estudios de la enfermedad, las cifras de mortalidad, as&iacute; como las tasas de incidencia y supervivencia de los pacientes. Facilitar&aacute; la definici&oacute;n de pol&iacute;ticas p&uacute;blicas para poder definir las pol&iacute;ticas p&uacute;blicas relacionadas con el c&aacute;ncer.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Para fines operativos, el Registro estableci&oacute; la Red Nacional de Registros de C&aacute;ncer (RNRC), porque no es posible en pa&iacute;ses de ingresos intermedios, hacer una cobertura nacional para m&aacute;s de 120 millones de personas, explic&oacute;. As&iacute;, el RNRC es un programa estrat&eacute;gico de recolecci&oacute;n, investigaci&oacute;n, clasificaci&oacute;n, an&aacute;lisis, apoyo acad&eacute;mico y difusi&oacute;n sobre informaci&oacute;n oncol&oacute;gica en M&eacute;xico. Todo ello, con el fin de incidir en la generaci&oacute;n de pol&iacute;ticas p&uacute;blicas en favor de la lucha contra el c&aacute;ncer.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">A trav&eacute;s de ciudades, estados y hospitales centinela, ubicados en Acapulco, Baja California Sur, Campeche, Guadalajara, Hermosillo, Le&oacute;n, M&eacute;rida, Monterrey, Toluca y Tijuana, la RNRC obtiene informaci&oacute;n sobre las caracter&iacute;sticas de los tumores, las bases diagn&oacute;sticas, la frecuencia, perfil epidemiol&oacute;gico y distribuci&oacute;n de casos de c&aacute;ncer. La informaci&oacute;n recolectada representa una muestra del 12.15% del total de la poblaci&oacute;n nacional (126,577,691 habitantes), que brinda representatividad estad&iacute;stica, en apego a los est&aacute;ndares internacionales requeridos.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Este registro est&aacute; avalado y sostenido por la Agencia Internacional del C&aacute;ncer, que es el brazo acad&eacute;mico de la Organizaci&oacute;n Mundial de la Salud en todo lo relacionado al control del c&aacute;ncer, agreg&oacute; el doctor Alejandro Mohar Betancourt.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Otro ejemplo del tipo de informaci&oacute;n que se generar&aacute;, es saber si a partir de que se estableci&oacute; la vacuna contra el virus del papiloma humano, si acabamos con el c&aacute;ncer c&eacute;rvico uterino. &ldquo;Con esto podemos monitorear si este tumor, a trav&eacute;s del tiempo, ha disminuido o aumentado su frecuencia. Entonces, el Registro es un instrumento extraordinario para evaluar el impacto del tratamiento, si hay diagn&oacute;stico temprano, y el tama&ntilde;o de la epidemia de c&aacute;ncer en el pa&iacute;s. Se requiere de mucha capacidad de respuesta y muchos ingresos para tratar el c&aacute;ncer&rdquo;.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Sobre la adopci&oacute;n de los planteamientos del Registro Nacional del C&aacute;ncer en M&eacute;xico, se&ntilde;al&oacute; que &ldquo;desde hace muchos a&ntilde;os el c&aacute;ncer es una urgencia nacional&rdquo;. En Colombia, por ejemplo, llevan 60 a&ntilde;os haciendo registros del c&aacute;ncer; en Chile, Brasil, Uruguay, Cuba, Ecuador, cuentan ya con Registros.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">&ldquo;En M&eacute;xico vamos avanzando y es un&aacute;nime la aprobaci&oacute;n de este Registro Nacional del C&aacute;ncer por parte de todos los profesionales relacionados con la Oncolog&iacute;a, pues reconocen el valor de obtener esta informaci&oacute;n. El reto va a ser organizarla, hacerla accesible. Eso toma tiempo porque los controles de calidad que establece la Organizaci&oacute;n de las Naciones Unidas, a trav&eacute;s de la Agencia Internacional del C&aacute;ncer, son muy estrictos para realmente confirmar un caso de c&aacute;ncer&rdquo;.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">Todos los m&eacute;dicos especialistas en oncolog&iacute;a son part&iacute;cipes de todo lo que implica el Registro Nacional del C&aacute;ncer en M&eacute;xico, sobre todo en las 10 ciudades centinela. Cabe se&ntilde;alar que la informaci&oacute;n es p&uacute;blica, a trav&eacute;s de la Secretar&iacute;a de Salud, para que el Gobierno Federal tenga conocimiento, &ldquo;pues nosotros somos un instrumento de recopilaci&oacute;n y an&aacute;lisis de la informaci&oacute;n&rdquo;.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">El Registro Nacional del C&aacute;ncer en M&eacute;xico trabaja de manera permanente y da informes trimestrales al Congreso, porque son recursos federales los destinados al Registro. &ldquo;Es un esfuerzo de muchos a&ntilde;os de la Secretar&iacute;a de Salud, es multisectorial y de todos los sectores y consideramos que es el mejor instrumento para combatir el c&aacute;ncer ahora y en los siguientes a&ntilde;os&rdquo;.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: medium; font-family: arial, helvetica, sans-serif;">En la p&aacute;gina&nbsp;<a href="http://www.redcancer.mx/">www.redcancer.mx</a>&nbsp;est&aacute; la informaci&oacute;n, accesible para las personas interesadas.</span></p>
							</div>
                            
                            <div class="clearer"> </div>
							<div id="box_social_bookmarks">
	<strong>Compartir en:</strong>
    <a href="https://www.facebook.com/sharer.php?u=http://www.mundodehoy.com/index.php?news=29375" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://www.mundodehoy.com/index.php?news=29375&amp;title=El Registro Nacional del Cáncer en México sigue avanzando" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.mundodehoy.com/index.php?news=29375" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://www.mundodehoy.com/index.php?news=29375&amp;title=El Registro Nacional del Cáncer en México sigue avanzando" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="https://twitter.com/home?status=http://www.mundodehoy.com/index.php?news=29375&amp;title=El Registro Nacional del Cáncer en México sigue avanzando" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                            
        <div id="box_category_related" class="box article_category_related">
            <h3 class="box_title title_white">Más de Noticias</h3>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/29371.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=vih_sida_2019_434220877.jpg&amp;size=summary_large" alt="A 36 años del primer brote de VIH" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/29371.html">A 36 años del primer brote de VIH</a></h4>
                    <p>1ro de diciembre, Día Mundial de la Lucha Contra el VIH / Sida ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/29368.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=HEMOFILIA_INMEGEN_nov2019__7__850886906.jpeg&amp;size=summary_large" alt="Políticas públicas en salud y ahorro en medicamentos" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/29368.html">Políticas públicas en salud y ahorro en medicamentos</a></h4>
                    <p>Maestra Raquel Buenrostro Sánchez, Oficial Mayor de la SHCP ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/29369.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=IMG_0999_102882350.jpg&amp;size=summary_large" alt="Primera causa de muerte por cáncer en México" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/29369.html">Primera causa de muerte por cáncer en México</a></h4>
                    <p>1º Día Nacional de la Lucha contra el Cáncer de Próstata ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/29366.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=HEMOFILIA_INMEGEN_nov2019__6__696122427.jpeg&amp;size=summary_large" alt="Se integró un grupo de especialistas para homologar el tratamiento de la Hemofilia" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/29366.html">Se integró un grupo de especialistas para homologar el tratamiento de la Hemofilia</a></h4>
                    <p>Dr. Abel Romero López, Titular de la Unidad de la Oficialía Mayor de la SHCP ...</p>
                
                </div>
            
            <div class="clearer"> </div>
        </div>
    
							
								
							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                        <!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box">
            <h3 class="box_title title_white">Califica este artículo</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 29375;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://www.mundodehoy.com/themes/tpl_4601/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
    	
    
			
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
		
                        <div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_email.png" alt="Enviar a amistad" /> Enviar a amistad</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.mundodehoy.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Para:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Tu dirección de correo electrónico:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Mensaje:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Enviar" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="29375" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="http://www.mundodehoy.com/index.php/noticias/29375.html?print" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_print.png" alt="Imprimir" /> Imprimir</a>
				</li>
				
					<li>
						<a href="http://www.mundodehoy.com/index.php/feed/noticias/29375.txt"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_text.png" alt="Texto sin formato" /> Texto sin formato</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>



                        <div class="advert">   <div></div></div>
                        <div class="advert">   <div><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:350px;" src="//e.issuu.com/embed.html?d=vih_sida_2019&doAutoflipPages=true&pageLayout=singlePage&u=grupo-mundodehoy"></iframe></div></div>


<!--                    <vte:include file="templates/tpl_4601/box/article_views.tpl" /> -->
                        
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">Etiquetado como:</h3>
        
            
                <a href="http://www.mundodehoy.com/index.php/keywords/cancer" title="En Keywords">cáncer</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/registro" title="En Keywords">registro</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/mexico" title="En Keywords">méxico</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/red" title="En Keywords">red</a>
            
            
        
    </div>

					
                        
        
    

					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://www.mundodehoy.com/index.php/noticias/index.1.html">
									
                                    Noticias
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.mundodehoy.com">
									
                                    Mundodehoy.com
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.lasalud.mx">
									
                                    LaSalud.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.oncologia.mx">
									
                                    Oncologia.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.ellas.mx">
									
                                    Ellas.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.diariodelaciudad.mx">
									
                                    DiariodelaCiudad.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="directorio.html">
									
                                    Contacto
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			<img src="http://www.mundodehoy.com/index.php/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.mundodehoy.com/">Inicio</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.mundodehoy.com/');" href="#">Dejar como página de inicio</a> |
			<a href="javascript:bookmarksite('',document.URL);">Añadir a los favoritos</a>
			
				| <a href="http://www.mundodehoy.com/index.php/feed/index.rss">Rss</a> / <a href="http://www.mundodehoy.com/index.php/feed/index.atom">Atom</a>
			
			
				| <a href="http://www.mundodehoy.com/index.php/feed/index.txt">Texto sin formato</a>
			
			
				| <a href="http://www.mundodehoy.com/index.php/archive">Archivo</a>
			
			
		</div>
	</div>
	

			</div>
		</div>
		
	</body>
</html>