﻿﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.mundodehoy.com/" />
	<title>MundodeHoy.com - Encuesta Nacional de Adicciones, busca realizar estudio de genes.</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generation-time" content="0s" />
        <meta name="google-site-verification" content="kjwRqM-23Fv3Jkqu56QZsBPdsogLhCltJVX0TBVGUT4" />

        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@mundodehoy" />
        <meta name="twitter:title" content="Encuesta Nacional de Adicciones, busca realizar estudio de genes." />
        <meta name="twitter:description" content="En el marco del Día de la Genómica. Enfermedades Psiquiátricas" />
        <meta name="twitter:creator" content="@mundodehoy" />
        <meta name="twitter:image" content="http://www.mundodehoy.com/files/DSC_4972_374623153.jpg" />
        <meta property="og:locale" content="es_mx" />
        <meta property="og:site_name" content="mundodehoy.com" />
        <meta property="og:title" content="Encuesta Nacional de Adicciones, busca realizar estudio de genes." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.mundodehoy.com/index.php/noticias/27579.html" />
        <meta property="og:image" content="http://www.mundodehoy.com/files/DSC_4972_374623153.jpg" />
        <meta property="og:description" content="En el marco del Día de la Genómica. Enfermedades Psiquiátricas" />

	<link rel="search" type="application/opensearchdescription+xml" href="http://www.mundodehoy.com/index.php/opensearch" title="MundodeHoy.com" />
	
		<meta name="Description" content="Encuesta Nacional de Adicciones, busca realizar estudio de genes." />
		<meta name="Keywords" content="Noticias,Encuesta Nacional de Adicciones, busca realizar estudio de genes.,Encuesta,Nacional,de,Adicciones,,busca,realizar,estudio,genes." />
	<link rel="alternate" type="application/rss+xml" title="Encuesta Nacional de Adicciones, busca realizar estudio de genes." href="http://www.mundodehoy.com/index.php/feed/noticias/27579.rss" />
<link rel="alternate" type="application/rss+xml" title="Noticias" href="http://www.mundodehoy.com/index.php/feed/noticias/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="MundodeHoy.com" href="http://www.mundodehoy.com/index.php/feed/index.rss" />

    <link href="http://fonts.googleapis.com/css?family=Tinos:400,700&v2" rel="stylesheet" type="text/css">
	<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/compress.php?css,themes/tpl_4601/css/layout_default,themes/tpl_4601/css/style,themes/tpl_4601/css/forms,themes/tpl_4601/css/article_styles,themes/tpl_4601/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.mundodehoy.com/themes/tpl_4601/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.mundodehoy.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	
</link></head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			
    <div id="header">
        <div class="wrapper">
            <div class="header_image">
                <a href="http://www.mundodehoy.com/"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/logo.png" alt="MundodeHoy.com" title="MundodeHoy.com" /></a>
                <!--NoCache box/login.tpl--><!--NoCache-->
                
	
		<div id="box_search" class="search">
			<form action="http://www.mundodehoy.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0" class="search_button">Búsqueda</button>
                <div class="search_advanced"><a href="http://www.mundodehoy.com/index.php/search.html"> Búsqueda avanzada</a></div>
			</form>
		</div>
	

            </div>
            
                
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="http://www.mundodehoy.com/index.php/noticias/index.1.html">
                                	
									
									Noticias
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/nacional/index.1.html">
                                                            	
                                                                
                                                                Nacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/internacional/index.1.html">
                                                            	
                                                                
                                                                Internacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/deportes/index.1.html">
                                                            	
                                                                
                                                                Deportes
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/espectaculos/index.1.html">
                                                            	
                                                                
                                                                Espectáculos
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/negocios/index.1.html">
                                                            	
                                                                
                                                                Negocios
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/avances/index.1.html">
                                                            	
                                                                
                                                                Avances
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/cultura/index.1.html">
                                                            	
                                                                
                                                                Cultura
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/turismo/index.1.html">
                                                            	
                                                                
                                                                Turismo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/saludhoy/index.1.html">
                                                            	
                                                                
                                                                Salud
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/naturalmente/index.1.html">
                                                            	
                                                                
                                                                Naturalmente
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/terranostra/index.1.html">
                                                            	
                                                                
                                                                Terra Nostra
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/ciudad/index.1.html">
                                                            	
                                                                
                                                                CDMX
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/opinion/index.1.html">
                                                            	
                                                                
                                                                Opinión
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/noticias/mascotas/index.1.html">
                                                            	
                                                                
                                                                Mascotas
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a class="sub" href="http://www.mundodehoy.com">
                                	
									
									Mundodehoy.com
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.orgullo.mx">
                                                            	
                                                                
                                                                Orgullo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pistas.mx">
                                                            	
                                                                
                                                                Pistas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.gastronomiayturismo.mx">
                                                            	
                                                                
                                                                GastronomiayTurismo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mexicoyelmundo.mx">
                                                            	
                                                                
                                                                MéxicoyelMundo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.orgullosamentemexico.mx">
                                                            	
                                                                
                                                                OrgullosamenteMexico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.lasalud.mx">
                                	
									
									LaSalud.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.nutritiva.mx">
                                                            	
                                                                
                                                                Nutritiva.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pulmon.mx">
                                                            	
                                                                
                                                                Pulmon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.ovario.mx">
                                                            	
                                                                
                                                                Ovario.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.odontologico.mx">
                                                            	
                                                                
                                                                Odontológico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.hematologia.mx">
                                                            	
                                                                
                                                                Hematologia.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.genetistas.com">
                                                            	
                                                                
                                                                Genetistas.com
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.sanamente.mx">
                                                            	
                                                                
                                                                Sanamente.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.saludrenal.mx">
                                                            	
                                                                
                                                                SaludRenal.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.detodocorazon.mx">
                                                            	
                                                                
                                                                DeTodoCorazon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.incontinenciaurinaria.mx">
                                                            	
                                                                
                                                                IncontinenciaUrinaria.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.hospitalesdemexico.mx">
                                                            	
                                                                
                                                                Hospitales de México
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.oncologia.mx">
                                	
									
									Oncologia.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.cancerdemama.mx">
                                                            	
                                                                
                                                                CancerDeMama.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.cancerenprostata.mx">
                                                            	
                                                                
                                                                CancerEnProstata.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.ellas.mx">
                                	
									
									Ellas.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.chavas.mx">
                                                            	
                                                                
                                                                Chavas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.diariodelaciudad.mx">
                                	
									
									DiariodelaCiudad.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionalvaroobregon.com.mx">
                                                            	
                                                                
                                                                Álvaro Obregón
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionazcapotzalco.com.mx">
                                                            	
                                                                
                                                                Azcapotzalco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncoyoacan.com">
                                                            	
                                                                
                                                                Coyoacán
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncuajimalpa.com.mx">
                                                            	
                                                                
                                                                Cuajimalpa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioncuauhtemoc.com.mx">
                                                            	
                                                                
                                                                Cuauhtémoc
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciongustavoamadero.com.mx">
                                                            	
                                                                
                                                                Gustavo A Madero
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioniztacalco.com.mx">
                                                            	
                                                                
                                                                Iztacalco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacioniztapalapa.com.mx">
                                                            	
                                                                
                                                                Iztapalapa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmagdalenacontreras.com.mx">
                                                            	
                                                                
                                                                Magdalena Contreras
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmiguelhidalgo.com.mx">
                                                            	
                                                                
                                                                Miguel Hidalgo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionmilpaalta.com.mx">
                                                            	
                                                                
                                                                Milpa Alta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciontlahuac.com.mx">
                                                            	
                                                                
                                                                Tláhuac
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegaciontlalpan.com.mx">
                                                            	
                                                                
                                                                Tlálpan
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionvenustianocarranza.com.mx">
                                                            	
                                                                
                                                                Venustiano Carranza
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.delegacionxochimilco.com.mx">
                                                            	
                                                                
                                                                Xochimilco
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.delegacionbenitojuarez.com.mx">
                                                            	
                                                                
                                                                Benito Juárez
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="last">
                            	
								<a class="sub" href="directorio.html">
                                	
									
									Contacto
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/nosotros.html">
                                                            	
                                                                
                                                                Nosotros
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.mundodehoy.com/index.php/directorio.html">
                                                            	
                                                                
                                                                Directorio
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

            
        </div>
    </div>

			<div id="content">
                                                
				<div id="dynamic_box_center">
                                                 <div class="advert"> <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- elitista adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0703348833814489"
     data-ad-slot="8718096544"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.mundodehoy.com/">Inicio</a> |
		
			<a href="http://www.mundodehoy.com/index.php/noticias/index.1.html">Noticias</a> | 
		
		<strong>Encuesta Nacional de Adicciones, busca realizar estudio de genes.</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">Encuesta Nacional de Adicciones, busca realizar estudio de genes.</h1>
							<div class="story_stamp">
                            	
									
										Por <span class="story_author"><a href="http://www.mundodehoy.com/index.php/author/redaccion/">Redacción </a></span>
										
									
								
								
									<span class="story_date"> 5 horas 28 minutos  | Visto 36 veces.</span>
								
							</div>
							<div id="article_body">
								
									<div class="image" style="width:360px;">
										
                                            
                                            
                                        
										<img src="http://www.mundodehoy.com/thumbnail.php?file=DSC_4972_374623153.jpg&amp;size=article_medium" alt="Dr. Xavier Soberón Mainero. director general del Instituto Nacional de Medicina Genómica" />
										<span class="image_caption">Dr. Xavier Soberón Mainero. director general del Instituto Nacional de Medicina Genómica</span>
									</div>
								
                                <div class="article_sidebar">
<!--                                	<vte:include file="templates/tpl_4601/box/article_social_bookmarks.tpl" /> -->
<!--                                    <div class="advert"><a href="http://www.newscurve.com/"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/banners/120x240.png" alt="Newscurve" /></a></div> -->
                                </div>
                                
                                    <p class="article_abstract">En el marco del Día de la Genómica. Enfermedades Psiquiátricas</p>
                                
								<p class="MsoNormal" style="margin: 0px; color: #222222; font-family: arial, sans-serif; font-size: 12.8px; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><strong>MundoDeHoy.com .-</strong> Con 10 mil muestras de ADN que se recogen en todo el pa&iacute;s como parte de la Encuesta Nacional de Adicciones 2017, por primera vez se podr&aacute; conocer en M&eacute;xico el componente gen&eacute;tico del trastorno de adicci&oacute;n al alcohol y drogas, as&iacute; como la relaci&oacute;n que tiene con el consumo de f&aacute;rmacos para atenci&oacute;n de esas enfermedades, se inform&oacute; en el marco del D&iacute;a de la Gen&oacute;mica que se aboc&oacute; al tema de las enfermedades psiqui&aacute;tricas.</span></p>
<p class="MsoNormal" style="margin: 0px; color: #222222; font-family: arial, sans-serif; font-size: 12.8px; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">&ldquo;El an&aacute;lisis de las muestras de saliva que proporcionen voluntariamente los encuestados en el pa&iacute;s nos permitir&aacute; conocer los marcadores gen&eacute;ticos que intervienen en las adicciones al alcohol y las drogas&rdquo;, precis&oacute; el doctor Xavier Sober&oacute;n Mainero, director general del Instituto Nacional de Medicina Gen&oacute;mica (Inmegen).</span></p>
<p class="MsoNormal" style="margin: 0px; color: #222222; font-family: arial, sans-serif; font-size: 12.8px; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Asegur&oacute; que con la uni&oacute;n de esfuerzos entre gen&oacute;mica y psiquiatr&iacute;a se tiene la convicci&oacute;n de que se lograr&aacute; atender el componente gen&oacute;mico de la enfermedad mental para &ldquo;prevenir m&aacute;s, tratar mejor y disminuir el estigma que acompa&ntilde;a a estos trastornos; al comprender los componentes gen&eacute;ticos que se encuentran detr&aacute;s de la aparici&oacute;n de las enfermedades, se lograr&aacute; mayor conocimiento y conciencia en la sociedad&rdquo;, sostuvo el director general del Inmegen.</span></p>
<p class="MsoNormal" style="margin: 0px; color: #222222; font-family: arial, sans-serif; font-size: 12.8px; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">El&nbsp;<em>D&iacute;a de la gen&oacute;mica. Enfermedades psiqui&aacute;tricas 2017</em>, fue organizado por el Instituto Nacional de Medicina Gen&oacute;mica (Inmegen) y el Instituto Nacional de Psiquiatr&iacute;a &ldquo;Ram&oacute;n de la Fuente Mu&ntilde;iz&rdquo; (INPRFM). Se reunieron especialistas cl&iacute;nicos y cient&iacute;ficos nacionales y extranjeros para clarificar los desaf&iacute;os de la atenci&oacute;n a pacientes con un enfoque interdisciplinario.</span></p>
<p class="MsoNormal" style="margin: 0px; color: #222222; font-family: arial, sans-serif; font-size: 12.8px; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">La doctora Mar&iacute;a Elena Medina-Mora Icaza, directora general del INPRFM, indic&oacute; que este es uno de los caminos que ambas instituciones transitan hacia la comprensi&oacute;n de c&oacute;mo la predisposici&oacute;n gen&eacute;tica act&uacute;a en las personas que padecen trastornos psiqui&aacute;tricos. Hasta el momento, precis&oacute;, los esfuerzos muestran avances, por ejemplo, en trastorno bipolar y depresi&oacute;n, &nbsp;y con ello &ldquo;se podr&aacute; personalizar el tratamiento al paciente y lograr, con la intervenci&oacute;n temprana en predisposici&oacute;n, ver qu&eacute; f&aacute;rmacos funcionan mejor para cada caso, con resultados m&aacute;s prontos&rdquo;.</span></p>
<p class="MsoNormal" style="margin: 0px; color: #222222; font-family: arial, sans-serif; font-size: 12.8px; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Subray&oacute; que la comprensi&oacute;n de la enfermedad har&aacute; que m&aacute;s pacientes tengan la ayuda necesaria pues actualmente s&oacute;lo 15 de cada 100 adictos al alcohol reciben tratamiento formal psiqui&aacute;trico en el pa&iacute;s.&nbsp;</span></p>
<p class="MsoNormal" style="margin: 0px; color: #222222; font-family: arial, sans-serif; font-size: 12.8px; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Durante la inauguraci&oacute;n de la jornada de paneles especializados, el doctor Guillermo Ruiz-Palacios y Santos, titular de la Comisi&oacute;n Coordinadora de los Institutos Nacionales de Salud y Hospitales de Alta Especialidad, indic&oacute; que esta reuni&oacute;n de especialistas, que no se cancel&oacute; ni se pospuso por la emergencia que provocaron los recientes sismos en la Ciudad de M&eacute;xico, Oaxaca, Chiapas y Puebla, es una muestra de que &ldquo;no nos damos por vencidos y con la frente en alto vamos adelante con esta nueva visi&oacute;n de las ciencias para entender mejor los problemas de los pacientes con trastornos psiqui&aacute;tricos&rdquo;. El doctor Ruiz-Palacios reconoci&oacute; que existe la posibilidad de ajuste de presupuestos por la contingencia podr&iacute;a representar.</span></p>
<p class="MsoNormal" style="margin: 0px; color: #222222; font-family: arial, sans-serif; font-size: 12.8px; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">En ese sentido, la directora del general del INPRFM agreg&oacute; que se ha elevado la demanda de consulta gratuita para las personas afectadas por los sismos y sus consecuencias: quienes estuvieron m&aacute;s cerca de las tragedias y de los derrumbes, quienes tienen experiencias previas y aquellas personas que tienen p&eacute;rdidas de familiares y experiencias traum&aacute;ticas. &ldquo;Con los casos que estamos atendiendo, podemos tambi&eacute;n conocer un poco m&aacute;s la resiliencia &ndash;sobreposici&oacute;n a la adversidad&ndash; para hacer m&aacute;s y mejor prevenci&oacute;n&rdquo;.</span></p>
<p class="MsoNormal" style="margin: 0px; color: #222222; font-family: arial, sans-serif; font-size: 12.8px; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Inform&oacute; que junto con otras instituciones del sector salud y organismos de profesionales en la materia, se est&aacute; dando atenci&oacute;n en los estados que se vieron afectados por los sismos.</span></p>
<p class="MsoNormal" style="margin: 0px; color: #222222; font-family: arial, sans-serif; font-size: 12.8px; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">En el auditorio del Inmegen, adem&aacute;s de investigadores se congregaron expertos en la industria farmac&eacute;utica especializada compartiendo los m&aacute;s recientes hallazgos en la relaci&oacute;n que guarda la gen&eacute;tica de pacientes&nbsp; con los s&iacute;ntomas de riesgo para desarrollar trastornos psiqui&aacute;tricos como depresi&oacute;n &ndash; principal causa de incapacidad laboral en el mundo&ndash;, ansiedad, esquizofrenia, trastorno bipolar y adicci&oacute;n a alcohol y drogas, entre las m&aacute;s frecuentes.</span></p>
							</div>
                            
                            <div class="clearer"> </div>
							<div id="box_social_bookmarks">
	<strong>Compartir en:</strong>
    <a href="http://www.facebook.com/sharer.php?u=http://www.mundodehoy.com/index.php?news=27579" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://www.mundodehoy.com/index.php?news=27579&amp;title=Encuesta Nacional de Adicciones, busca realizar estudio de genes." target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.mundodehoy.com/index.php?news=27579" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://www.mundodehoy.com/index.php?news=27579&amp;title=Encuesta Nacional de Adicciones, busca realizar estudio de genes." target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://www.mundodehoy.com/index.php?news=27579&amp;title=Encuesta Nacional de Adicciones, busca realizar estudio de genes." target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                            
        <div id="box_category_related" class="box article_category_related">
            <h3 class="box_title title_white">Más de Noticias</h3>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/27576.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=37292446206_443e183f53_z_927134930.jpg&amp;size=summary_large" alt="Viviendas dañadas en Oaxaca serán reconstruidas: Pacchiano Alamán" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/27576.html">Viviendas dañadas en Oaxaca serán reconstruidas: Pacchiano Alamán</a></h4>
                    <p>SEMARNAT informó los procedimientos para la etapa de reconstrucción ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/27565.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=escuela_296636906.jpg&amp;size=summary_large" alt="El riesgo de abrir escuelas sin una revisión profesional de Seguridad Estructural: UNAI" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/27565.html">El riesgo de abrir escuelas sin una revisión profesional de Seguridad Estructural: UNAI</a></h4>
                    <p>Señala la Unidad Nacional de Asociaciones de Ingenieros ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/27563.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=IMG_20170923_WA0214_214675939.jpg&amp;size=summary_large" alt="Acciones de saneamiento y control en las zonas afectadas por los sismos" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/27563.html">Acciones de saneamiento y control en las zonas afectadas por los sismos</a></h4>
                    <p>El Secretario de Salud reiteró a la población la importancia del auto-cuidado de la salud ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="http://www.mundodehoy.com/index.php/noticias/27561.html">
                                
                                        
                                    
                                <img src="http://www.mundodehoy.com/thumbnail.php?file=220917_conferencia_ayuda_psicol__gica_06_320264199.jpg&amp;size=summary_large" alt="Atención Psicológica a las personas afectadas por el sismo" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="http://www.mundodehoy.com/index.php/noticias/27561.html">Atención Psicológica a las personas afectadas por el sismo</a></h4>
                    <p>Más de seis mil consultas de apoyo emocional se ha brindado  a la población ...</p>
                
                </div>
            
            <div class="clearer"> </div>
        </div>
    
							
								
							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                        <!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box">
            <h3 class="box_title title_white">Califica este artículo</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 27579;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://www.mundodehoy.com/themes/tpl_4601/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                        
    	
    
			
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
		
                        <div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_email.png" alt="Enviar a amistad" /> Enviar a amistad</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.mundodehoy.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Para:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Tu dirección de correo electrónico:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Mensaje:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Enviar" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="27579" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="http://www.mundodehoy.com/index.php/noticias/27579.html?print" target="_blank"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_print.png" alt="Imprimir" /> Imprimir</a>
				</li>
				
					<li>
						<a href="http://www.mundodehoy.com/index.php/feed/noticias/27579.txt"><img src="http://www.mundodehoy.com/themes/tpl_4601/img/icon_text.png" alt="Texto sin formato" /> Texto sin formato</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>



                        <div class="advert">   <div><a href="http://www.mundodehoy.com/click/19" target="_blank"><img src="http://www.mundodehoy.com/files/banners/banner_slim_2017_971688667.png"/></a></div></div>
                        <div class="advert">   <div><div data-configid="2988285/52698163" style="width:300px; height:386px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div></div>


<!--                    <vte:include file="templates/tpl_4601/box/article_views.tpl" /> -->
                        
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">Etiquetado como:</h3>
        
            
                <a href="http://www.mundodehoy.com/index.php/keywords/psiquiatria" title="En Keywords">Psiquiátria</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/inp" title="En Keywords">inp</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/adicciones" title="En Keywords">adicciones</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/adn" title="En Keywords">adn</a>, 
            
                <a href="http://www.mundodehoy.com/index.php/keywords/inmegen" title="En Keywords">inmegen</a>
            
            
        
    </div>

					
                        
        
    

					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="http://www.mundodehoy.com/index.php/noticias/index.1.html">
									
                                    Noticias
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.mundodehoy.com">
									
                                    Mundodehoy.com
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.lasalud.mx">
									
                                    LaSalud.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.oncologia.mx">
									
                                    Oncologia.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.ellas.mx">
									
                                    Ellas.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.diariodelaciudad.mx">
									
                                    DiariodelaCiudad.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="directorio.html">
									
                                    Contacto
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			<img src="http://www.mundodehoy.com/index.php/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.mundodehoy.com/">Inicio</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.mundodehoy.com/');" href="#">Dejar como página de inicio</a> |
			<a href="javascript:bookmarksite('',document.URL);">Añadir a los favoritos</a>
			
				| <a href="http://www.mundodehoy.com/index.php/feed/index.rss">Rss</a> / <a href="http://www.mundodehoy.com/index.php/feed/index.atom">Atom</a>
			
			
				| <a href="http://www.mundodehoy.com/index.php/feed/index.txt">Texto sin formato</a>
			
			
				| <a href="http://www.mundodehoy.com/index.php/archive">Archivo</a>
			
			
		</div>
	</div>
	

			</div>
		</div>
		
	</body>
</html>